Aller au contenu
Plongeur.com - Le site de la plongée sous marine

titi83

Membres
  • Compteur de contenus

    6
  • Inscription

  • Dernière visite

link1
link2
link3

Réputation sur la communauté

10 Good

À propos de titi83

  • Rang
    Petit baigneur

Informations personnelles

  • Localisation
    PACA
  • Profession
    MARIN

La Plongée

  • Professionnel de la plongée
    Non
  1. titi83

    Panne Yamaha 75 Cv

    Après bien des recherches, il s'est avéré que la pompe a essence ne fonctionnait plus à 100%. Donc les cylindres étaient alimentés de façon aléatoires Merci à tous pour votre aide Thierry
  2. titi83

    Panne Yamaha 75 Cv

    Oui les bougies sont celles préconisées, et l'écartement a été controlé a 1 mm puis passé à 0.8 sur conseils, sans rien modifié sur le fonctionnement. Pour ce qui est d'un Pro, j'ai tenté de soutirer des infos a mon fournisseur habituel, qui m'a bien fait comprendre que la seule solution c'était qu'il intervienne et qu'il ferait un diagnostic de A à Z . (du réservoir à la clé de contact . . .) Histoire de me faire comprendre que la note serait salée ! ! !
  3. titi83

    Panne Yamaha 75 Cv

    Merci a tous pour vos "idées", les symptomes sont : - le moteur tourne mal, en ayant tout de même augmenté la vis de ralenti, sinon il calerais - le cylindre du bas ne donne rien, la bougie est pleine d'essence lors de sa depose, lorque je debranche l'anti-parasites cela ne change rien du tout - le cylindre du haut pète une fois de temps en temps, lorque je debranche l'anti-parasites cela ne change rien, à la depose de la bougie elle est propre sans être noyée ni sèche Voila le bilan de ce que j'ai déja fait : -les bobines+ fils ont été passées au megoh-metre les trois ont la mê
  4. titi83

    Panne Yamaha 75 Cv

    Salut Fab merci de t' interéssé à mon PB, mais c'est vrai que j'ai oublié de préciser que c'était un moteur 2 Temps de 1993 Cdlt
  5. Bonjour, j'ai un problème depuis quelques temps avec mon 75 CV YAM, il marche de moins en moins bien, et après investigation, il s'avère qu'il ne tourne plus que sur un cylindre !!! Apres avoir éliminé la partie carburation , je m'oriente vers l'allumage, car mes cylindres deffectueux se remplissent d'essence, (visible lorsque je depose les bougies). Pourtant les anti parasites fournissent bien une étincelles. Serait-ce un probleme de déphasage d'allmage, d'avance ? Je pense tout particulierement au CDI. mais auriez vous des avis à me faire partager ? Quelqu'un aurait-il une doc du
  6. titi83

    moteur hb yamaha 75 cv

    Bonjour à tous Salut tombalo, as-tu eu des éléments de réponse, car je vais être également obligé de changer cette commande de changement de sens, et je me pose quelques questions. Alors si quelqu'un a des infos je suis preneur. Merci
×
×
  • Créer...