Aller au contenu
Plongeur.com - Le site de la plongée sous marine

thierrybl

Membres
  • Compteur de contenus

    9
  • Inscription

  • Dernière visite

Tout ce qui a été posté par thierrybl

  1. Bonjour, Bon aprés de multiple branchements, débranchements, rebranchements, tests, j'ai enfin de l'allumage. Je ne sais pas pourquoi, mais comme disais l'autre, je préfère ne pas savoir pourquoi il marche que de savoir pourquoi il ne marche pas ! J'ai donc réussi à le faire démarrer aujourd'hui mais seuleument 3-4 secondes puis il s'arrête. Une bonne panne n'arrivant jamais seule, il y a visiblement un pb d'arrivée d'essence qui semble se situer au niveau de la poire d'amorçage de la nourrice. Je verrais ça demain. Merci pour votre aide Thierry
  2. Ok compris. Moi j'appelle ça mettre le coupe-circuit et non pas "enlever la sécurité" d'où mon incompréhension. Oui j'ai bien couper la sécurité. Je viens de lire sur un forum américain que la sécurité coupait le moteur par mise à la masse du primaire de la bobine. Demain j'essairai en débranchant les fils du coupe-circuit donc je verrai de suite si c'est lui qui pose problème. Merci Thierry
  3. Merci pour vos réponses rapide ! Quelle sécurité ? D'habitude je tourne la clé et il demarre ! Oui je suis bien au point mort ; si je n'y suis pas, le démarreur ne tourne pas. Merci encore et n'hésitez pas si vous avez d'autres idées Thierry
  4. Bonjour, J'ai un Suzuki DT40 avec commande à distance qui ne veut pas démarrer. Il n'y a pas d'étincelle aux bougies, et je soupçonne le coupe -circuit d'être fautif car il était en très mauvais état. Je l'ai changé mais sans succés. Je ne comprend pas ce qu'il coupe. Il est relié à un fil vert et au fil noir qui semble être la masse. Comment tester si c'est lui qui coupe l'allumage en permanence ? Merci Thierry
  5. Bonjour, Finalement, pris par le temps, je l'ai fait faire par un pro. C'était bien la pompe Hs. Merci à tous pour votre aide Thierry
  6. Bonjour, Merci pour vos conseils. Je vais voir les liens cités. Non il n'y a pas d'écrou derière la grille d'aspiration. Thierry
  7. Bonjour, Je ne vois pas trop comment le démonter. Il y a certainement qq chose à désacoupler mais je n'ai pas trouvé. Je joins une photo, et si vous pouviez m'indiquer où se trouve ce qu'il faut démonter, celà m'aiderai beaucoup. Merci Thierry
  8. Merci pour ta réponse. Je ne peux pas aller au bateau avant ce we. Je regarde ça et je te tiens au courant. Thierry
  9. Bonjour, Mon HB chauffe et n'a plus de circulation d'eau. J'ai donc éssayé de démonter l'embase pour vérifier la pompe à eau, mais même aprés avoir démonté les 6 vis que la tienne, rien ne bouge. Connaissez-vous la procédure de démontage d'une embase SUZUKI ? Merci beaucoup Thierry
×
×
  • Créer...