Jump to content
Plongeur.com - Le site de la plongée sous marine

Bug Mosquito


sundae
 Share

    Recommended Posts

    Salut

    Ma Mosquito m'a fait un bug ce soir. :surpris:

    j'etais en piscine et je faisait qq apnée sur un fond de 5m.

    Et hop d'un coup l'heure et la date se sont remises à zero (01/01/00) :confus:

    Avez vous deja ouie dire de ce style de bug.

    Bon rien de mechant surtout que la partie memoire n'a apparement pas bougée mais bon j'espere que ce n'est pas un debut à une avalanche de problemes futurs.

    merci ;)

    Link to comment
    Share on other sites

    • 5 months later...

    Aïe, j'ai le même problème !

     

    Ce qui est plus chiant c'est que après ça arrive de plus en plus souvent ! Fin de plongée, lorsque l'on met le chrono en route, ... bref n'importe quand et surtout quand on tripote les boutons !

     

    Je l'ai ramenée chez Scubaland (là où je l'avais achetée), le technicien m'a dit que c'était un problème connu.

     

    Bilan : ça fait 3 mois que je leur ai filé et j'attends toujours :confus:

    Link to comment
    Share on other sites

    la batterie était au top sur vos ordis?

     

    Je vous tiendrais au courant avec le mien... pour le moment no soucy... :croise-les-doigts:

     

    J'étais tenté, mais j'éviterai ce modèle.

    faudrait voir le nombre de cas/nombre d'ordis en circulation avant de se prononcer...

    Link to comment
    Share on other sites

    La batterie était bien à bloc, je l'avait même changer au cas ou ?

    Mais ça y est, elle est normalement réparer, je la récupère dans la semaine. :bravo:

     

    La suite au prochain numéro. Elle aura tout de même fait un p'tit détour par le service Aqualung qui est surchargé. Et ça ne m'étonnerai pas qu'elle est fait un p'tit tour chez Suunto au passage.

     

    La suite, à voir ...

    Link to comment
    Share on other sites

    Bonjour,

    J'en ai une depuis bientot deux ans, plongée dans le froid de nos carrières et Zélande pendant ces deux hivers et à part la batterie que j'ai remplacée moi même (tres facile) pas de problème. :)

    Link to comment
    Share on other sites

    Create an account or sign in to comment

    You need to be a member in order to leave a comment

    Create an account

    Sign up for a new account in our community. It's easy!

    Register a new account

    Sign in

    Already have an account? Sign in here.

    Sign In Now
     Share

    • Dernières Discussions

    • Similar Topics

      • 8
        Salut,   J'ai depuis une semaine un ordinateur Freedom Divesoft  Nitrox avancé. Firmware 1.17.5, construit en juin 2020. En attendant de pouvoir replonger, je me familiarise avec cet ordinateur. je suis en train de le découvrir et de tester certains réglages avec des simulations. J'ai rencontré un souci avec une plongée simulée comme suit : Sfc interval  60 Target depth  45 Bottom time  9 Bottom mix   Air J'ai comme paramètres  gaz , Air  12L 200 b,
      • 2
        Hello,   Juste pour expliquer un bug (reproduit à 2 reprises) :   Si j'ai 2 pages de résultats de recherche, qunad je clique sur la page 2, j'ai un message d'erreur ; par contre si je clique sur suivante, je trouve bien la suite de mes résultats.   A+
      • 0
        Bonjour,   J'ai un Mares Matrix 2.0 depuis septembre 2017. Il n'a fait que 6 plongées.   J'ai observé quelques bizarreries : Depuis que je l'ai, il est passé 2 fois en mode SLEEP alors que j'ai désactivé la fonction. En appuyant sur une touche, l'affichage est revenu et j'ai donc aussitôt vérifié.   Aujourd'hui en appuyant sur le bouton UP, il m'a affiché les informations ICE... Alors qu'il ne devrait pas ! Il me l'a fait plusieurs fois (info tournantes) jusqu'à ce que j'appuie
      • 55
        bonjour à tous j'ai rencontre un problème aujourd'hui avec mon ordo :   plongée 33m vitesse remontée : ok palier de secu : ok   puis plus rien, enfin si , un écran surlequel je ne comprends plus rien ou il est indiqué : nan m bloqué par erreurs des chiffres qui ne veulent rien dire et il bipe   il est aussi passé en mode profonfimetre que je n'arrive pas a changer     et sur l'écran principal, ou je suis censé avoir mes infos "classiques" impossible de se remettre e
      • 91
        Salut,   je possede depuis peu l'ordi mares icon HD j'ai plongé que 3 fois avec et aujourd'hui en phase de remontée après une plongée à 40 m environ il a buggé avec affichage alternatif : ecran noir puis menu puis ecran plongée et rien à faire impossibilité de faire quoi que ce soit...en bref ordi en rade.   il est reparti apres l'avoir connecté au port USB de l'ordi.   J'aimerais pouvoir contacter le SAV de Mares pour leur signaler ce bug qui n'est pas très rassurant pour les plongées
    ×
    ×
    • Create New...

    Bonjour,

     

    logo.png.c7536bd9e68359a8804d246d311256bd.png

     

    L'ensemble des services de Plongeur.com sont gratuits et c'est grâce à la publicité que vous pouvez en profiter. Or il semble que vous utilisiez un bloqueur de publicité.

    Si vous aimez le site et que vous voulez pouvoir en profiter longtemps, merci de désactiver votre bloqueur de publicités lorsque vous naviguer sur Plongeur.com.