Aller au contenu
Plongeur.com - Le site de la plongée sous marine
Pingouin

Allez une 3eme

    Messages recommandés

    C'est ce que je fais depuis belle lurette et çà ne fonctionne pas.

    je ré essaye avec cheminement post 17

     

     

    J' ai ré essayé et comme d'hab donc j' ai enlevé le post

    Partager ce message


    Lien à poster
    Partager sur d’autres sites

    Peux-tu vérifier un truc ?

    Vas dans ton tableau de bord,

    clique sur "Modifier vos options".

    Dans la rubrique "Interface d'édition des messages", as-tu "Editeur WYSIWYG - interface avancée" ?

    Partager ce message


    Lien à poster
    Partager sur d’autres sites
    Peux-tu vérifier un truc ?

    Vas dans ton tableau de bord,

    clique sur "Modifier vos options".

    Dans la rubrique "Interface d'édition des messages", as-tu "Editeur WISIWYG - interface avancée" ?

     

     

    Oui de ce coté

     

    Je m'etonne d'avoir trouvé si vite

    Partager ce message


    Lien à poster
    Partager sur d’autres sites

    Peux-tu copier/coller ce texte :

    [DAILYMOTION*]1az2sIg3EAG3c6IGo[/DAILYMOTION*]

     

    en enlevant les 2 "*", et en ne changeant RIEN d'autre ?

    Partager ce message


    Lien à poster
    Partager sur d’autres sites

    Nicol@s je me permet de faire un c/c de ta ligne et je suis sur que çà marchera => j'enléve les *

     

     

     

    [DAILYMOTION]1az2sIg3EAG3c6IGo[/DAILYMOTION]

     

     

    maintenant je le fait moi et.....

     

    [DAILYMOTION]3a4FFPBp7XzO36IGo[/DAILYMOTION]

     

     

    Je remarque que les codes sont différents c'est tout

     

    J'envoie

    Partager ce message


    Lien à poster
    Partager sur d’autres sites

    POUQUOI C'EST POURTANT EXACTEMENT PAREIL ???????????????

     

    C'EST MARRANT D'AVOIR EUT LA MËME IDEE

    Partager ce message


    Lien à poster
    Partager sur d’autres sites

    @Scubacastor: moi, j'ai aussi "Editeur WYSIWYG - interface avancée". Je soupçonnais éventuellement un pb côté éditeur, mais ça ne semble pas venir de là ...

    (par contre, je te confirme qu'on ("je" en tout cas) n'a pas accès au code HTML : en bas à gauche : "Le HTML peut être employé : non")

    Partager ce message


    Lien à poster
    Partager sur d’autres sites

    Pingouin, y'a des choses bizarres dans tes messages

     

    [*email=Nicol@s]Nicol@s[/email*] je me permet de faire un c/c de ta ligne et je suis sur que çà marchera => j'enléve les *

     

     

    [*DAILYMOTION]1az2sIg3EAG3c6IGo[/DAILYMOTION*]

     

    maintenant je le fait moi et.....

     

    [*DAILYMOTION][u*]3a4FFPBp7XzO36IGo[/color*][/u*][/DAILYMOTION*]

     

     

    Je remarque que les codes sont différents c'est tout

     

    J'envoie

     

    Je vois pas pourquoi tu te choppes les [email*][u*][*color]

    Partager ce message


    Lien à poster
    Partager sur d’autres sites

    a moi@moi test :

     

    <div><object width="425" height="257"><param name="movie" value="<A href="

    name="allowfullscreen" value="true"></param><embed src="http://www.dailymotion.com/swf/76gpt8W17tgfr4fUv" type="application/x-shockwave-flash" width="425" height="334" allowfullscreen="true"></embed></object><br /><b><a href="<A href="
    mola</a></b><br /><i>Uploaded by <a href="<A href="http://www.dailymotion.com/scubacastor">scubacastor</a></i></div">http://www.dailymotion.com/scubacastor">scubacastor</a></i></div>

     

    [dailymotion]76gpt8W17tgfr4fUv[/dailymotion]

    Partager ce message


    Lien à poster
    Partager sur d’autres sites
    Pingouin, y'a des choses bizarres dans tes messages

     

     

     

    Je vois pas pourquoi tu te choppes les [email*][u*][*color]

     

     

    Je ne vois pas çà sur mon écran les [email*][u*][*color][/ dans ce que j' envoie

    Partager ce message


    Lien à poster
    Partager sur d’autres sites
    Je vois pas pourquoi tu te choppes les [email*]

    A cause du "@" dans mon pseudo ...

     

    Par contre, les [u*][*color] viennent d'une mise en forme caractères (souligné + couleur) que Pingouin a ramené par je ne sais quelle manip ...

     

    Pingouin : es-tu sûr qu'il n'y a aucune mise en forme au moment où tu enregistres ?

    Partager ce message


    Lien à poster
    Partager sur d’autres sites

    Oui, j'ai compris, tu as l'editeur wysiwig active.

     

    Quand tu copies le code de Dailymotion, certains liens sont automatiquement formattes en lien web ce qui explique les balises u, email ou color et quand tu modifies ces liens pour les inserer dans les balises daily, ils se transforment en texte bleu souligne ;) d'ou le u et le color.

     

    Dans ton tableau de bord, choisis l'editeur standard ou l'editeur basique, ca devrait aller mieux.

    Partager ce message


    Lien à poster
    Partager sur d’autres sites

    Bon j'ai mis standart et j'essaye

     

    Oulala j'ai pleins de Smileys sur le coté D que je n'avais pas avant

     

    3a4FFPBp7XzO36IGo

     

    Je doute que çà marche car en cliquant sur carré bleu de daily il ne veut pas se mettre dans le post?

    Partager ce message


    Lien à poster
    Partager sur d’autres sites

    Créer un compte ou se connecter pour commenter

    Vous devez être membre afin de pouvoir déposer un commentaire

    Créer un compte

    Créez un compte sur notre communauté. C’est facile !

    Créer un nouveau compte

    Se connecter

    Vous avez déjà un compte ? Connectez-vous ici.

    Connectez-vous maintenant

    ×
    ×
    • Créer...