Aller au contenu
Plongeur.com - Le site de la plongée sous marine
ludodu76

probléme d'allumage à chaud

    Messages recommandés

    bonjour,

    je posséde un moteur yamaha 40ch que je viens d'acheter ms le probléme c'est qu'il ne démarre plus quand il est chaud alors qu'il démarre trés bien a froid.

    Je recherche quelqu'un qui pourrez me donné des conseils pour réparrer ce probléme.

    merci

    Partager ce message


    Lien à poster
    Partager sur d’autres sites

    Un problème de carburateur peut-être ?

     

    Je dis ça parce que j'ai eu ce même problème sur une Super 5 qui avait un carbu double-corps...

    Mais cela dit je ne connais rien à ton moteur Yamaha 40 ch... :rougi:

    Partager ce message


    Lien à poster
    Partager sur d’autres sites

    J'ai vu un 60ch Yamaha qui marchait très bien à froid, et broutait à chaud, c'était un problème lié à l'allumage. Il a fallu refaire les bobines, car hors de prix à l'achat.

     

    Cependant il faudrait effectivement investiguer au départ côté carburateur / bougies, plus simples à inspecter.

    Partager ce message


    Lien à poster
    Partager sur d’autres sites
    bonjour,

    je posséde un moteur yamaha 40ch que je viens d'acheter ms le probléme c'est qu'il ne démarre plus quand il est chaud alors qu'il démarre trés bien a froid.

    Je recherche quelqu'un qui pourrez me donné des conseils pour réparrer ce probléme.

    merci

    1ère chose : as-tu de l'allumage aux bougies lorsqu'il ne démarre "plus"?

    Partager ce message


    Lien à poster
    Partager sur d’autres sites

    Créer un compte ou se connecter pour commenter

    Vous devez être membre afin de pouvoir déposer un commentaire

    Créer un compte

    Créez un compte sur notre communauté. C’est facile !

    Créer un nouveau compte

    Se connecter

    Vous avez déjà un compte ? Connectez-vous ici.

    Connectez-vous maintenant

    ×
    ×
    • Créer...