Aller au contenu
Plongeur.com - Le site de la plongée sous marine
saryam34

Fuite d'eau sur Yamaha 60 FETOL

    Messages recommandés

    Bonjour à tous !:)

    Je viens de faire ma présentation et j'ai déjà une big question :

    J'ai acheté recemment un Yam 60 FETOL de 2001 ( Tout est électrique : démarrage, starter, power-trim et tilt, avec compte-tours et horamètre ! )

    Il est très beau, fonctionne très bien, mais au démarrage ( a froid ! ) lorsque le bateau est à l'eau, une partie des gaz d'échappement ( ça fait un gros "nuage" blanc ! ) et de l'eau de refroidissement sortent du dessous de la tête motrice au niveau du pivot du moteur.:eek:

    Cela n'empêche nullement le moteur de bien fonctionner !

    La pissette ...pisse normalement :) et le moteur prend bien ses tours !

    Lorsque le moteur est chaud, a priori on ne voit plus les gaz sortir et il ne sort plus que quelques gouttes d'eau ! 8(

    Ca venait.....soit-disant, du joint défectueux se trouvant entre la sortie des cylindres et l'entrée du fût car le pro qui me l'a vendu m'a dit, avoir démonté la tête motrice et mis un joint neuf !

    Malgré cela ( en supposant que le joint ai bien été changé ! ) ça coule encore ??????????

    Le bateau étant sur remorque, lorsque je démarre mon moteur avec "les oreilles", ce phénomène n'existe pas !

    J'ai eu d'autres moteurs mais je n'ai jamais rencontré ce problème !

    Permettez-moi de vous demander votre avis ! Saryam34 !

    Partager ce message


    Lien à poster
    Partager sur d’autres sites

    :) Salutations à tous !

    Je reviens à la charge avec mon problème de fuites de gaz d'échappements et d'eau de refroidissement sur mon Yamaha 60 FETOL !:confus:

    Qui connaît cette "panne" et qui saurait m'en dire un peu plus ?

    Cela peut-il entraîner un plus gros ennui ?

    Est-ce que je risque de serrer mon moteur ou autre "gentillesse" du même genre ?

    Ami Vincent, toi qui lis aussi mon post, viens à mon secours et explique moi STP !!!:(

    Cordialement saryam34 !;)

    Partager ce message


    Lien à poster
    Partager sur d’autres sites

    Bonsoir,

     

    Tu peux poser ta question sur ce forum, http://pneuboat.com/

    Il y a moins de plongeurs mais plus de personnes qui s'y connaissent en moteur hors bord.

    Cordialement

    Partager ce message


    Lien à poster
    Partager sur d’autres sites

    bonsoir

    ce serais bien une perte de gaz et eau de refroidissement car avec les oreilles ,il n'y a pas de pression dans le fut ,contrairement a l'eau ( pression de l'echapement boucher par l'eau).

    car dans l''eau, l'eau de refroidisement retourne en partie dans le fut a coter de l'echapement pour le refroidir aussi ,ce qui fait que a froid ,dans l'eau il y a des gaz blanc (eau et gaz d'echappement) et moteur chaud moin d'eau car le fut est chaud(moteur aussi bien sur) ,je pencherais donc pour un joint entre le fut et la tete motrice mal remis ou pas asser serrer

    Partager ce message


    Lien à poster
    Partager sur d’autres sites

    :) Bonsoir et merci à vous trois pour vos réponses !

    Je suis en effet comme vous, persuadé que ça vient de ce joint plat qui est probablement fissuré ou mal mis en place !

    Le vendeur ( pro ) m'a affirmé qu'il l'avait pourtant changé juste avant la vente !:rolleyes: J'ai de gros doutes quand même !

    J'ai vérifié le serrage des 6 boulons . A priori, c'est bon et on voit nettement un filet de la pâte à joint qui me semble neuve !

    Je vais donc devoir démonter cette tête motrice pour m'en assurer et c'est là que je vais avoir besoin de vos conseils, car je n'ai jamais démonté de moteur !!!!!!

    Qui va pouvoir m'aiguiller ?:help:

    Merci par avance !

    Cordialmt saryam34 !

    Partager ce message


    Lien à poster
    Partager sur d’autres sites

    ben on peut essayer ci tu y tient:confused: mais je ne connais pas le 60 yam !

    tu devrais enlever l'embase (vis,dérive et ou anode en la désaccouplant de la commande av,ar ,et fairre attention a la pompe qui est sur le pied d'embase ,ce sera plus facille sans les commades dans le haut du fut ,il faut voir ci rien d'autre n'est dans les mains pour devisser le bloc moteur,cable electrique ou autre ,puis tu devisse le fut du bloc moteur attention il y a le tuyau d'eau entre les 2 c'est peut etre lui qui est mal emboité aussi ? quand tu a sépare les 2 regarde bien qu'il n'y ai pas de coup sur le plat bord du fut (généralement tournevis pour séparer les 2 :D) le joint est a remplacer et pas de pate ci possible ,ci des coups sur le bloc ou fut ,en metre tres peut ,

    pour le remontage ,c'est en sens inverse bien sur ,mais attention au tuyau d'eau a ajuster un peut de pâte sur le bout assure l'étanchéité ci le joint est plus tres frais mail il vaux mieux en mettre un nouveaux car la pate mal mise qui vas dans le circuit c'est pas très bon !!l

    bonne merde :bravo:

    Partager ce message


    Lien à poster
    Partager sur d’autres sites

    Merci pour tes explications Deroubaix, mais je crains ne pas être apte à commencer un tel travail ! Je pense que je vais aller chez Yamaha près de chez moi.

    Ca m'évitera sûrement de l'emmener en pièces détachées dans un carton ! A+

    Partager ce message


    Lien à poster
    Partager sur d’autres sites

    :cool: Salut à tous,

    Je viens vous donner la suite de mes opérations chirurgicales !!!!!!

    Avec un ami mécano, nous avons démonté la tête motrice pour aller voir ce joint supposé fissuré.

    Hélas mais tant mieux, le joint était en parfait état !

    Nous avons donc continué à démonter...l'embase !

    Nous avons découvert que le joint d'embase était détruit, d'où la fuite des gaz.

    Le nouveau joint ( barrette en caoutchouc ) est remis en place et ....CA NE FUIT PLUS !!!!!!!!

    I am happy !:bravo: a mon pote mécano et merci aux amis qui ont bien voulu m'aider par leurs explications !

    Du souci pour presque rien !

    A+ saryam34 ! ;)

    Partager ce message


    Lien à poster
    Partager sur d’autres sites

    Créer un compte ou se connecter pour commenter

    Vous devez être membre afin de pouvoir déposer un commentaire

    Créer un compte

    Créez un compte sur notre communauté. C’est facile !

    Créer un nouveau compte

    Se connecter

    Vous avez déjà un compte ? Connectez-vous ici.

    Connectez-vous maintenant

    ×
    ×
    • Créer...