Aller au contenu
Plongeur.com - Le site de la plongée sous marine

[topic officiel] Camera GoPro HD Hero, HD Hero2, Hero3


    Messages recommandés

    Sympa tous ces films !

    @jivé : c'est toi qui avais des soucis de compression sous YouTube ?

    @Micko77666 : c'est quoi le point blanc sur ton 1er film vers les 6mn40 ?

     

    Je vois qu'il faut éviter le filtre en contre-plongée, sous peine d'alternance de reflets bleus et orangés non naturels.

    Lien à poster
    Partager sur d’autres sites
    • Réponses 5,6k
    • Created
    • Dernière réponse

    Top Posters In This Topic

    Top Posters In This Topic

    Posted Images

    Je reviens de mon séjour sur l'ile de Weh avec pleins de plongées magnifiques le tray et le dome SRP, les lentilles macro et tout et tout.

     

    J'ai suivi votre conseil avant de partir et ai fait la mise a jour manuelle. Résultat de courses je reviens avec zéro vidéos, la gopro freeze des la premiere video et la batterie meme ayant chargée pendant 4 heures n'affiche qu'une barre et ne dure pas plus de 3-4 minutes.. j;ai vendu ma hero2 pour ça.. SUPER

     

    J'ai les boules quelque chose de bien. J'ai achete la cam sans garantie.

     

    Je l'ai dans le cul a tout jamais??!

    Lien à poster
    Partager sur d’autres sites
    Jolies images ! (et une claque pour ceux qui pourraient encore croire que ce filtre n'est qu'un gadget ;) )

    Vu que tu as l'air passionné et que tu as passé du temps pour monter ton clip, tu y gagnerais à alterner régulièrement ton histoire avec des plans fixes (vraiment fixes, caméra posée au sol), et quelques plans à la 3e personne histoire de te mettre en scène et d'avoir un sujet.

    merci des conseils, je doit avouer que je débute en vidéo, aussi bien pour la prise de vue que pour le montage.

     

    Je suis bien moins exigeant que pour la photo, j'en suis encore au stade "wah ! c'est moi qui ai fais ça ???" :froglol:

     

     

    J'ai pas fait de plan vraiment fixe, et c'est effectivement dommage, mais avec un binôme qui ne fait ni vidéo ni photo, j'essaie de ne pas monopoliser la plongée pour mon seul plaisir ... pas évident de contenter tout le monde !!!

     

     

    mais je garde les idées sous le coude quand même ! :chinois:

    Lien à poster
    Partager sur d’autres sites

    Bin il faut refaire la mise à jour du firmware... Mais avais-tu un probleme à la base pour avoir besoin de cette mise à jour ?

     

    DAns mon cas, j'ai toujours le firmware d'origine car vu l'instabilité des expériences des uns et des autres, j'ai pas vraiment envie d'essayer une mise à jour.

    Lien à poster
    Partager sur d’autres sites

    Pas vu de problème dans les peu de tests que j'ai pu faire avec le firmware d'origine lors de la prise en main de la bête..

     

    Vous vous souvenez peut etre c'etait y'a une vingtaine de jours je demandais vos avis sur l'upgrade du firmware que je craignais.. Tu ne m'avais pas donne ton avis Plongeurscastor ou du moins pas celui-ci, sinon j'en aurais tenu compte..

     

    Du coup j'eu fait la mise a jour et voila! Putain j'suis vert

    Lien à poster
    Partager sur d’autres sites
    Tu ne m'avais pas donne ton avis Plongeurscastor ou du moins pas celui-ci, sinon j'en aurais tenu compte..

    Non je ne me rappelle pas avoir donné d'avis mais je suis généralement d'avis de ne pas modifier les choses quand il n'y a pas de problème. Mon taux de blocage sur la HD3 black est faible pour ma part et j'ai toujours deux cameras video avec moi donc je considère que la maj du firmware n'est pas prioritaire voire risquée.

     

    Le jour où le firmware corrigera le probleme, je signerai pour. Dans l'immédiat, c'est pas le cas.

    Lien à poster
    Partager sur d’autres sites
    Je confirme vraiment, que ce filtre est excellent !!!!

     

    Deux autres vidéos réalisés aussi en Egypte avec le dome SRP sur une HD2 :

     

    YOUTUBE]zme779_Cvfc[/YOUTUBE]

     

     

    YOUTUBE]dC4fah6S_gY[/YOUTUBE]

    tres sympas ces films !!

     

    de bon souvenirs pour moi aussi :biere:

     

    Sympa tous ces films !

    @jivé : c'est toi qui avais des soucis de compression sous YouTube ?

    @Micko77666 : c'est quoi le point blanc sur ton 1er film vers les 6mn40 ?

     

    Je vois qu'il faut éviter le filtre en contre-plongée, sous peine d'alternance de reflets bleus et orangés non naturels.

     

    :non: c'était pas moi, non non !

     

    Moi, c'est pour les lire sur youtube que j'ai des problèmes !! (vive free !)

     

     

    Et pour le filtre, encore une fois, pour avoir récupéré les vidéos faites en même temps que les miennes sans filtres ... c'est clairement incomparable !

    Lien à poster
    Partager sur d’autres sites
    Je reviens de mon séjour sur l'ile de Weh avec pleins de plongées magnifiques le tray et le dome SRP, les lentilles macro et tout et tout.

     

    J'ai suivi votre conseil avant de partir et ai fait la mise a jour manuelle. Résultat de courses je reviens avec zéro vidéos, la gopro freeze des la premiere video et la batterie meme ayant chargée pendant 4 heures n'affiche qu'une barre et ne dure pas plus de 3-4 minutes.. j;ai vendu ma hero2 pour ça.. SUPER

     

    J'ai les boules quelque chose de bien. J'ai achete la cam sans garantie.

     

    Je l'ai dans le cul a tout jamais??!

     

    Sincèrement désolé pour toi. J'en vois passer aussi des pannes et la plupart arrive sur des firmwares d'origine non mis à jour. Ce n'est pas la mise à jour du firmware qui semble être la source de tes problèmes mais plutôt la caméra.

    Refais encore la mise-à-jour, reformatte aussi ta carte depuis la caméra et non depuis un ordinateur (car le coup du freeze quand on filme y ressemble)

    POURQUOI as-tu acheté la caméra SANS GARANTIE ???? (oui je sais, le prix bien sûr, mais c'est tellement risqué de se priver du SAV quand on y met tout ce fric...)

    Lien à poster
    Partager sur d’autres sites
    A propos d'électronique, petit souci sur cette 3 Silver en mode time lapse avec des bandes violettes. Systématique après environ une dizaine de photos sans problème.

    Config : 5Mp, mode Wide, 1 image/60s. Dernière version firmware mise à jour manuellement (HD3.02.00.96).

     

    On a changé de carte mémoire mais même problème. Quelqu'un a t'il déjà rencontré ce souci ? Retour SAV j'imagine ?

     

    Incompréhensible ! Hier, sur cette même caméra, pour le boulot, nouvelle série de photos en time lapse 1 photo/mn et plus aucune barre violette ! Peur de la caméra sous la menace du retour SAV ? :froglol:

     

    A propos, avec une carte de 32 Go, la caméra affiche 9999 photos possibles (1 photo/60 s, 5Mp). Cette limite est-elle réelle ou bien est-ce dû à l'affichage limité à 4 chiffres sur la GoPro ? (parce qu'à environ 2 Mo/photo, il faut environ 16000 photos pour remplir la carte)

    Lien à poster
    Partager sur d’autres sites
    A propos, avec une carte de 32 Go, la caméra affiche 9999 photos possibles (1 photo/60 s, 5Mp). Cette limite est-elle réelle ou bien est-ce dû à l'affichage limité à 4 chiffres sur la GoPro ? (parce qu'à environ 2 Mo/photo, il faut environ 16000 photos pour remplir la carte)

     

    Je me réponds à moi-même : il s'agit bien d'une limite de l'affichage à 4 chiffres sur la GoPro, ce nombre ne se décrémente toujours pas après une centaine de photos prises ...

    Lien à poster
    Partager sur d’autres sites

    salut a tous !

    bon voila jai lu et re-lu

    les quelques pages de ce topic :grimace:

    et au final je ne sais plus quel reglage adopter pour avoir le meilleur rendu !

    jai une gopro black et un filtre srp.

    protune ? on off ? je ne ferai pas de post-production.

    30 images sec / 60 images sec ? 1080 ? 920 ?

    je n'ai pas de phare.

    en dessous de trente metres , le filtre , je le laisse ou l'enleve ?

    je m'excuse de vous ennuyez

    merci ...

    john

    Lien à poster
    Partager sur d’autres sites

    Protune off, 1080p, 30 fps

    Pour le filtre, tout dépend de la visi et de la clarté de l'eau (mais la black a un très bon capteur, donc beaucoup plus "propre" au niveau du bruit numérique en basse lumière)

    Lien à poster
    Partager sur d’autres sites
    Invité Micko77666

    De rien :) , effectivement pour ce genre d'achat on n'a toujours peur que ça ne soit que du marketing ou autre. Mais j'ai fait confiance à Fab, et comme toujours pas déçus du tout :).

    Lien à poster
    Partager sur d’autres sites

    Créer un compte ou se connecter pour commenter

    Vous devez être membre afin de pouvoir déposer un commentaire

    Créer un compte

    Créez un compte sur notre communauté. C’est facile !

    Créer un nouveau compte

    Se connecter

    Vous avez déjà un compte ? Connectez-vous ici.

    Connectez-vous maintenant

    ×
    ×
    • Créer...