Aller au contenu
Plongeur.com - Le site de la plongée sous marine

deboucher circuit refroidissement 9.9 yamaha


    Messages recommandés

    Bonjour

     

    J'ai navigué dans très peu d'eau avec mon yamaha 9.9. L'eau ne sort plus par la pissette, je pense que le circuit de refroidissement est bouché par la vase. Quelqu'un connait-il la solution pour déboucher le circuit de refroidissement.

    Merci d'avance.

    Lien à poster
    Partager sur d’autres sites

    Salut,

     

     

    si avant ta balade dans la vase ca pissait bien:

    1) le tuyau de la pissette est-il bouché? Si oui, un fil électrique pour le curer fera l'affaire et du moment que le tuyau est enlevé, curer aussi la sortie d'eau sur le moteur avec le même fil (calcaire, etc)

     

    2) si ca pissait déjà pas fort avant , p'tet bien que l'impeller (turbine caoutchouc) a rendu l'âme et plus de circulation d'eau...

     

    Bonne navigation.

    Lien à poster
    Partager sur d’autres sites

    vois aussi le thermostat ci il est ferme ,pas de bol

    ensuitte demonte l'embase pour avoir acces a la pompe la il y a 2 test ,le 1é un tuyaux d'arrosage sur le tuyau qui plonge dans la pompe et allumer les 2 (moteur et eaux) ci ca pisse c'est pas boucher et thermostat ok 2é l'etat de la pompe (test des bourrain mais efficace !!!!) une foreuse sur l'arbre et on plonge dans une bassine en fesant tourner l'arbre la pompe regette l'eau avec force par le haut ci c'est pas le cas elle est foutue

    test pros ,on devisse le carter de pomompe et on verifie la turbine et on change les joint en la remontant

    voila bon test

    fabien

    Lien à poster
    Partager sur d’autres sites

    Créer un compte ou se connecter pour commenter

    Vous devez être membre afin de pouvoir déposer un commentaire

    Créer un compte

    Créez un compte sur notre communauté. C’est facile !

    Créer un nouveau compte

    Se connecter

    Vous avez déjà un compte ? Connectez-vous ici.

    Connectez-vous maintenant
    ×
    ×
    • Créer...