Jump to content
Plongeur.com - Le site de la plongée sous marine

panne de smileys


    Recommended Posts

    Bonjour

     

     

    tout est dans le titre :

    je n'arrive plus à inserer les smileys sur plongeur.com.

    Sur d'autres fora, pas de probleme.

    Juste ici

     

     

    ça m'embete car ces petites bouilles peuvent détendre, aider à illustrer un propos.

     

    quelqu'un a une idée ?

     

    merci

    Link to comment
    Share on other sites

    re,

     

     

     

    merci de vos réponses :

    @ PMK, je suis triste de ne pas pouvoir faire de grimaces

    au Lapinou : j'ai essayé les 2, le F5 et vider le cache ....

     

    et

     

     

     

    et

     

     

     

     

     

    et

     

     

     

     

     

     

    :devil: ça marche :top:

     

     

    merci :hehe:

     

     

    ça y est, je peux de nouveau jouer avec les grimaces.

     

    C'est ma tournée, que prenez vous ???? :biere::biere::biere::biere::biere::biere::biere::biere:

     

     

     

    @ Flo : oui, mais, là, nous sommes en structure :malade: et des jeunes peuvent nous lire :demon:

     

     

     

    :love: merci de votre aide

    Link to comment
    Share on other sites

    • 2 months later...

    Désolée pour le déterrage, mais je rencontre le même problème, plus d'accès aux smileys. Dommage, je les aime bien ces p'tites bêtes pour illustrer du texte ...

     

    Et moi le cache je ne sais pas ce que c'est, même si j'en ai déjà entendu parlé. C'est là qu'il y a tous les fichiers temporaires, c'est ça ?

     

    D'autres conséquences fâcheuses si je vide le cache ?

     

    En attendant vos réponses, je m'en vais regarder le tuto de Doc Micro, pour essayer de comprendre comment faire ... ;-)

    Link to comment
    Share on other sites

    Désolée pour le déterrage, mais je rencontre le même problème, plus d'accès aux smileys. Dommage, je les aime bien ces p'tites bêtes pour illustrer du texte ...

     

    Et moi le cache je ne sais pas ce que c'est, même si j'en ai déjà entendu parlé. C'est là qu'il y a tous les fichiers temporaires, c'est ça ?

     

    D'autres conséquences fâcheuses si je vide le cache ?

     

    En attendant vos réponses, je m'en vais regarder le tuto de Doc Micro, pour essayer de comprendre comment faire ... ;-)

     

    C'est l'éditeur WYSIWYG qui merdoie.

     

    Tu vas dans ton Tableau de bord, tu cliques sur Modifier vos options, et tu choisis l'éditeur standard (tout en bas, voir capture d'écran jointe).

    Tu valides, et hop ! recoucou les p'tites têtes ! :):cool::trigolo::captain:

    Capture.thumb.JPG.8d425b6a942012f0f0eeebce2eedfe51.JPG

    Link to comment
    Share on other sites

    Si tu utilises firefox, depuis quelques temps les smileys merdoient. cf. là --> http://www.plongeur.com/forums/showthread.php?t=64917&highlight=smiley

     

    J'utilise effectivement le navigateur du renard, mon cher lapin! ;-)

     

    Cela vient donc de mon navigateur ...

    Plus de smileys, plus de couleur de texte, plus de taille de texte.

    Les caractères en gras et en italique ça fonctionne encore.

     

    C'est l'éditeur WYSIWYG qui merdoie.

     

    Tu vas dans ton Tableau de bord, tu cliques sur Modifier vos options, et tu choisis l'éditeur standard (tout en bas, voir capture d'écran jointe).

    Tu valides, et hop ! recoucou les p'tites têtes ! :):cool::trigolo::captain:

     

    Merci, je vais tenter cela avant de changer tous les paramètres de mon PC ...

     

    Edit: Ca fonctionne :bounce::bounce::bounce:

     

    Edit 2: c'est donc l'éditeur WYSIWIG qui ne supporte pas/n'est pas compatible avec la dernière version de Firefox, c'est ça ?

    Link to comment
    Share on other sites

    GRUMPF !!!! JE CONFIRME!

     

    Je me disais que vous halluciniez avec votre problème de smileys et j'avais déjà pré-rédigé le post "ben non, vous êtes narcosés jusqu'au bout des palmes, il n'y a aucune souci avec la dernière version de FF".

    J'étais, sur mon pc perso, en version v28 (ou un truc du genre), j'upgrade la version de FF à 30.0 et maintenant j'ai le même pb avec la fenêtre qui se barre à tombouctou.

     

    GRUMPF :tetedure:

     

    Edit 2: c'est donc l'éditeur WYSIWIG qui ne supporte pas/n'est pas compatible avec la dernière version de Firefox, c'est ça ?

    Je ne connais pas le détail du code, mais je dirai qu'il doit y avoir une nouveauté dans l’interprétation du javascript de FF je suppose que louverture de la fenetre se fait en JS).

    Par contre, la façon dont s'ouvre la fenêtre "plus de smiley" ne semble pas impactée par ça vu qu'elle s'ouvre au bon endroit, quelque soit l'éditeur.

    Une piste à explorer pour la correction du bug ?

    Link to comment
    Share on other sites

    Create an account or sign in to comment

    You need to be a member in order to leave a comment

    Create an account

    Sign up for a new account in our community. It's easy!

    Register a new account

    Sign in

    Already have an account? Sign in here.

    Sign In Now
     Share

    • Dernières Discussions

    • Similar Topics

      • 218
        Voilà, j'ai eu droit à ma première assistance panne d'air, en tant que "donneur".   Hier soir, p'tite plongée tranquille (humour gaulois ) à 47 mètres pour aller voir une barque.   Objectif : Y aller avec le compa' des ordi', que ni mon binôme ni moi ne maîtrisons vraiment, utilisant toujours la bonne vieille boussole .    Donc descente tranquillou jusqu'à 47 au cap avec une visi' d'enfer et arriver pile poil comme prévu sur l'épave. Là on check les mano' : 150
      • 4
        Voici un incident lié à une panne d'air que je viens de recevoir via la Newsletter DAN.   Même si tout s'est bien terminé au final, j'ai du mal à comprendre que le gars n'ait pas échangé son tank quand il s'est rendu compte qu'il était à moitié vide (ça aurait dû être sa priorité) Pire encore, pourquoi n'a t'il jamais regardé son manomètre de toute la plongée avant de tomber en panne d'air.   Ce sont quand même des sacrés fautes de débutant... @Ma
      • 6
        Bonjour, J'ai recherché sur internet et sur le forum mais rien trouvé de parlant pour moi sur le sujet. A part celui de devoir remonter à la surface, y a-t-il un risque en cas de panne du détendeur BP si celui-ci laisse passer l'air sous pression à 10 bar jusqu'à la bouche du plongeur. Va t'on simplement laisser échapper l'embout ou y a-t-il un risque de "surpression" dans les voies respiratoires ?   Je vous explique le pourquoi de mes interrogations : je compte utiliser un p
      • 3
        Ola todos Quelqun aurait un olympus Tg5? Nouveau détenteur d'un Tg5 de moins de 6 mois, on le disait robuste, le mien vient bizarrement de me lâcher!   Pourriez vous me dire en branchant le câble de charge usb (sans la batterie dans l'appareil) si il se passe quelque chose, voyant on/off ou affichage écran? Ça me permettrait de confirmer si ça vient de la batterie.   Un grand Merci d'avance. Et bonne photos
      • 9
        Bonjour,   Sur cet autre fil , j'ai signalé une panne de ma sonde Uwatec sur un Galileo Luna.   Les intervenants ont fort logiquement pensé à un problème de pile, mais après échange des deux piles, celle de l'émetteur et celle de l'ordi le problème subsiste.   Les symptômes : - à l'allumage l'indication de pression n'est transmise qu'à la condition de mettre en contact l'ordi avec la sonde. - si l'on maintient la sonde à une distance normale entre 50 cm et 1 m, la transmission ne
    ×
    ×
    • Create New...

    Bonjour,

     

    logo.png.c7536bd9e68359a8804d246d311256bd.png

     

    L'ensemble des services de Plongeur.com sont gratuits et c'est grâce à la publicité que vous pouvez en profiter. Or il semble que vous utilisiez un bloqueur de publicité.

    Si vous aimez le site et que vous voulez pouvoir en profiter longtemps, merci de désactiver votre bloqueur de publicités lorsque vous naviguer sur Plongeur.com.