Aller au contenu
Plongeur.com - Le site de la plongée sous marine
christophe 38

panne de smileys

    Messages recommandés

    Bonjour

     

     

    tout est dans le titre :

    je n'arrive plus à inserer les smileys sur plongeur.com.

    Sur d'autres fora, pas de probleme.

    Juste ici

     

     

    ça m'embete car ces petites bouilles peuvent détendre, aider à illustrer un propos.

     

    quelqu'un a une idée ?

     

    merci

    Partager ce message


    Lien à poster
    Partager sur d’autres sites

    :grimace:

    .....

    Partager ce message


    Lien à poster
    Partager sur d’autres sites
    :grimace:

    .....

    :+1:

     

    :grimace:

     

     

     

    Plus sérieusement, essaye de forcer le rafraichissement de ton navigateur internet : ctrtl+F5.

     

    Si ça ne fonctionne pas, vide ton cache internet pour voir.

    Partager ce message


    Lien à poster
    Partager sur d’autres sites

    Trop de règlementation tue le smiley.. c'est un petit être fragile, changeant d'humeur ou pas, selon. :captain::froglol::grimace:

    Partager ce message


    Lien à poster
    Partager sur d’autres sites

    re,

     

     

     

    merci de vos réponses :

    @ PMK, je suis triste de ne pas pouvoir faire de grimaces

    au Lapinou : j'ai essayé les 2, le F5 et vider le cache ....

     

    et

     

     

     

    et

     

     

     

     

     

    et

     

     

     

     

     

     

    :devil: ça marche :top:

     

     

    merci :hehe:

     

     

    ça y est, je peux de nouveau jouer avec les grimaces.

     

    C'est ma tournée, que prenez vous ???? :biere::biere::biere::biere::biere::biere::biere::biere:

     

     

     

    @ Flo : oui, mais, là, nous sommes en structure :malade: et des jeunes peuvent nous lire :demon:

     

     

     

    :love: merci de votre aide

    Partager ce message


    Lien à poster
    Partager sur d’autres sites
    C'est ma tournée, que prenez vous ???? :biere::biere::biere::biere::biere::biere::biere::biere:

    Rien. Je t'enverrai juste la facture :D

     

    Au plaisir de boire un coup avec toi ;):biere:

    Partager ce message


    Lien à poster
    Partager sur d’autres sites
    Rien. Je t'enverrai juste la facture :D

     

    Au plaisir de boire un coup avec toi ;):biere:

     

    pas de souci ;):biere:

     

    merci encore

    Partager ce message


    Lien à poster
    Partager sur d’autres sites
    Je t'enverrai juste la facture :D

    Je ne serais pas aussi vénal que Jenecplu :D

    Je me contenterai d'une tournée :biere::D

    Partager ce message


    Lien à poster
    Partager sur d’autres sites

    Désolée pour le déterrage, mais je rencontre le même problème, plus d'accès aux smileys. Dommage, je les aime bien ces p'tites bêtes pour illustrer du texte ...

     

    Et moi le cache je ne sais pas ce que c'est, même si j'en ai déjà entendu parlé. C'est là qu'il y a tous les fichiers temporaires, c'est ça ?

     

    D'autres conséquences fâcheuses si je vide le cache ?

     

    En attendant vos réponses, je m'en vais regarder le tuto de Doc Micro, pour essayer de comprendre comment faire ... ;-)

    Partager ce message


    Lien à poster
    Partager sur d’autres sites
    Désolée pour le déterrage, mais je rencontre le même problème, plus d'accès aux smileys. Dommage, je les aime bien ces p'tites bêtes pour illustrer du texte ...

     

    Et moi le cache je ne sais pas ce que c'est, même si j'en ai déjà entendu parlé. C'est là qu'il y a tous les fichiers temporaires, c'est ça ?

     

    D'autres conséquences fâcheuses si je vide le cache ?

     

    En attendant vos réponses, je m'en vais regarder le tuto de Doc Micro, pour essayer de comprendre comment faire ... ;-)

     

    C'est l'éditeur WYSIWYG qui merdoie.

     

    Tu vas dans ton Tableau de bord, tu cliques sur Modifier vos options, et tu choisis l'éditeur standard (tout en bas, voir capture d'écran jointe).

    Tu valides, et hop ! recoucou les p'tites têtes ! :):cool::trigolo::captain:

    Capture.thumb.JPG.8d425b6a942012f0f0eeebce2eedfe51.JPG

    Partager ce message


    Lien à poster
    Partager sur d’autres sites
    Si tu utilises firefox, depuis quelques temps les smileys merdoient. cf. là --> http://www.plongeur.com/forums/showthread.php?t=64917&highlight=smiley

     

    J'utilise effectivement le navigateur du renard, mon cher lapin! ;-)

     

    Cela vient donc de mon navigateur ...

    Plus de smileys, plus de couleur de texte, plus de taille de texte.

    Les caractères en gras et en italique ça fonctionne encore.

     

    C'est l'éditeur WYSIWYG qui merdoie.

     

    Tu vas dans ton Tableau de bord, tu cliques sur Modifier vos options, et tu choisis l'éditeur standard (tout en bas, voir capture d'écran jointe).

    Tu valides, et hop ! recoucou les p'tites têtes ! :):cool::trigolo::captain:

     

    Merci, je vais tenter cela avant de changer tous les paramètres de mon PC ...

     

    Edit: Ca fonctionne :bounce::bounce::bounce:

     

    Edit 2: c'est donc l'éditeur WYSIWIG qui ne supporte pas/n'est pas compatible avec la dernière version de Firefox, c'est ça ?

    Partager ce message


    Lien à poster
    Partager sur d’autres sites

    GRUMPF !!!! JE CONFIRME!

     

    Je me disais que vous halluciniez avec votre problème de smileys et j'avais déjà pré-rédigé le post "ben non, vous êtes narcosés jusqu'au bout des palmes, il n'y a aucune souci avec la dernière version de FF".

    J'étais, sur mon pc perso, en version v28 (ou un truc du genre), j'upgrade la version de FF à 30.0 et maintenant j'ai le même pb avec la fenêtre qui se barre à tombouctou.

     

    GRUMPF :tetedure:

     

    Edit 2: c'est donc l'éditeur WYSIWIG qui ne supporte pas/n'est pas compatible avec la dernière version de Firefox, c'est ça ?

    Je ne connais pas le détail du code, mais je dirai qu'il doit y avoir une nouveauté dans l’interprétation du javascript de FF je suppose que louverture de la fenetre se fait en JS).

    Par contre, la façon dont s'ouvre la fenêtre "plus de smiley" ne semble pas impactée par ça vu qu'elle s'ouvre au bon endroit, quelque soit l'éditeur.

    Une piste à explorer pour la correction du bug ?

    Partager ce message


    Lien à poster
    Partager sur d’autres sites

    Créer un compte ou se connecter pour commenter

    Vous devez être membre afin de pouvoir déposer un commentaire

    Créer un compte

    Créez un compte sur notre communauté. C’est facile !

    Créer un nouveau compte

    Se connecter

    Vous avez déjà un compte ? Connectez-vous ici.

    Connectez-vous maintenant

    ×
    ×
    • Créer...