Aller au contenu
Plongeur.com - Le site de la plongée sous marine
kactusficus

Help aux niçois ou alentour!! fibre optique à tester

    Messages recommandés

    Bonjour,

     

    Je suis revenue de voyage dernièrement avec mon adaptateur à fibre optique Ikelite 4401/ cordon 4501 en rade... oui, mais... je sais pas si c'est la fibre optique qui est naze, ou l'adaptateur... et j'aimerais bien pour une fois commander la bonne pièce détachée du premier coup :fou::fou:

     

    Aussi, je lance un avis de recherche à la communauté de Plongeur.com!!

     

    Je recherche un/une possesseur(se) de cordon fibre optique, à Nice ou alentour, quelqu'un serait assez sympa pour qu'on puisse se rencontrer (en tout bien tout honneur :hehe: ) pour faire un test sur la pièce pour voir ce qui est HS! Je crois que la marque importe peu, parce que si c'est mon cordon fibre qui est HS, et que l'adaptateur est ok, n'importe quelle fibre en état de marche le déclenchera... et si ça marche pas, et ben c'est que c'est l'adaptateur qui est naze.

     

    Je poste cette recherche car bien sûr, on a beau être une "grande" ville de France, il n'y a pas à ma connaissance un seul mag photo sub dans le coin!!??

     

    Mille mercis à celui ou celle qui voudra bien répondre! Sinon, si vous avez des infos, aide possible ou autre, bien sûr je suis toute ouïe aux suggestions!

     

    amicalement,

    Sabine

    Partager ce message


    Lien à poster
    Partager sur d’autres sites

    Bonjour,

     

    Normalement tu peux voir à l'oeil nu si une fibre est HS ou pas.

    Et si elle est HS, c'est qu'elle est coupée, tu peux réparer bord à bord pour dépanner....

     

    Donc quand tu mets un bout de ta fibre vers ton iris et l'autre vers le soleil, ça donne quoi ?

    Partager ce message


    Lien à poster
    Partager sur d’autres sites

    bonjour Mare nostrum,

     

    Merci pour l'info! Je vais regarder ça demain, quand le soleil sera disponible! j'ai déjà coupé un bout de l'extrémité de la fibre justement car je pensais qu'elle s'était opacifiée, mais cela n'a entraîné aucun changement dans la panne...

     

    a voir donc ce que tu me conseilles!

     

    merci!

     

    sabine

    Partager ce message


    Lien à poster
    Partager sur d’autres sites

    devant n'importe quelle source source de lumière ca marche aussi... une ampoule par ex....

    Partager ce message


    Lien à poster
    Partager sur d’autres sites

    Oui bien sûr, tu mets un bout de ta fibre devant une lampe c'est pareil.

     

    Ce qu'il faut c'est voir si la fibre conduit la lumière, donc une source, un œil, tu regardes si la lumière passe, tu bouges la fibre, tu tripotes, tu tords pour voir si ça passe toujours....

    Partager ce message


    Lien à poster
    Partager sur d’autres sites

    Hello,

     

    Merci pour les infos. Bon j'ai regardé avec mon pahre de plongée, on voit bien le faisceau lumineux qui passe, même si j'ai un petit doute sur l'efficacité optimale, du fait que j'ai coupé une extrémité. J'ai commandé de la pate à polir pour essayer de la rendre comme neuve en polissant le bout.

     

    En fait, le flash marche de manière aléatoire si je mets la fibre directement devant le flash de l'appareil (sans caisson) et ça marche à 100% quand je cache le tout sous un chiffon. ça ne marche pas quand l'appareil est dans le caisson, fibre maintenue dans son embout sur le caisson... donc j'en déduis qu'il faut que je fasse deux trucs:

    - que j'optimise le polissage de la fibre (pour qu’elle envoit la lumière sans parasitage de la lumière du jour

    - que je polisse aussi mon caisson, car j'ai opacifié le plexiglas avec de la super glue lors d'un essai de réparation de fortune de la fixation quand j’étais en croisière, et depuis, la fibre ne réagit plus à travers le caisson. J'ai déjà enlevé les traces de colle et commencé à polir avec un tampon de feutre sur la Dremel, et maintenant, j'attends la pâte à polir le plexi que j'ai commandé.

     

    Sinon, si je galère trop, ben je vais devoir racheter un caisson et j'en profiterais pour upgrader l'ensemble... ça sera beaucoup plus coûteux mais au moins ça marchera! mais bon, encore des sous à sortir... :(

     

    merci en tout cas pour vos infos!

     

    amicalement,

    sabine

    Partager ce message


    Lien à poster
    Partager sur d’autres sites

    Polir la fibre ?

    Acheter un caisson ?

     

    C'est une blague ?!

     

    Un petit coup de cutter au bout de ta fibre et le bout sera coupé net et sans bavures...

    Partager ce message


    Lien à poster
    Partager sur d’autres sites

    ha la vache ! marketing quand tu nous tiens !

    Fibre au mètre si tu la changes (amazon 1,60€ les 2 mètres port compris), cutter et vogue la galère...

    tu veux pas nous mettre une photo du caisson pour voir ton pb d'opacité...

    Partager ce message


    Lien à poster
    Partager sur d’autres sites

    C'est peut-être la fibre qui est dégradée dans sa gaine (cassée, pliée,...) et qui fait que ça ne fonctionne pas à chaque coup. J'ai déjà eu ça. J'ai pas cherché à diagnostiquer le problème. J'ai changé la fibre et basta (fibre souple achetée au mètre sur Conrad).

    Partager ce message


    Lien à poster
    Partager sur d’autres sites

    Hello,

     

    J'ai lu les tuto sur les fibres à acheter au mètre, et je m'étais dit que ce serait une option en effet... mais le temps presse, je repars dans deux semaines et il me fallait absolument résoudre le problème avant, car pour ce voyage là, je ne peux pas partir avec le matos reflex alors je n'ai que mon caisson de compact "en rade" car opacifié... du coup, j'ai en effet parlé d'en dernier recours de racheter un caisson pour si jamais je résolvais pas le souci très vite.

     

    J'ai reçu ma pâte à polir ce matin justement, du coup j'ai pu m'y mettre, j'ai bossé la pâte au patin feutre de la Dremel, vitesse lente, deux minutes et hop j'ai retrouvé une parfaite transparence. Au passage et sans pâte, un petit coup de patin feutre à la dremel sur la fibre (que j'avais pourtant coupé net au cutter, mais ça continuait à mal marcher), ça a suffit pour bien la polir et optimiser le faisceau.

    Tout remarche! youpiiii!!

     

    merci à tous pour vos suggestions.

     

    amicalement,

    Sabine

    Partager ce message


    Lien à poster
    Partager sur d’autres sites

    Créer un compte ou se connecter pour commenter

    Vous devez être membre afin de pouvoir déposer un commentaire

    Créer un compte

    Créez un compte sur notre communauté. C’est facile !

    Créer un nouveau compte

    Se connecter

    Vous avez déjà un compte ? Connectez-vous ici.

    Connectez-vous maintenant

    ×
    ×
    • Créer...