Aller au contenu
Plongeur.com - Le site de la plongée sous marine
Jo0r-dan

Avis première photo

    Messages recommandés

    Tout est dans le titre !

     

    Je voudrais vos avis , conseils , critiques pour ma première photo "réussi" , après l'achat de mon appareil (sealife dc 1400). Première plongée avec l'appareil également.

     

    Photo passé par photoshop.

     

    Lieu : Gravière du fort (Holtzheim , Alsace)

    Prof : 5-7m

     

    Jordan

    perche3.thumb.jpg.6138ba477345978d41a8c80c743e5a79.jpg

    Partager ce message


    Lien à poster
    Partager sur d’autres sites
    Je voudrais vos avis

    Bah... il y a encore du boulot :D .

     

    Perso quand je vois les résultats des photos... je me dis que ça ne sert à rien de faire de la photo sous-marine en tant "qu'amateur pas éclairé". A part peut être pour se prendre entre amis pour faire de la photo souvenir.

    Partager ce message


    Lien à poster
    Partager sur d’autres sites

    Salut

     

    Bon, c'est ta première hein, on est tous passé par là aussi ( pis, on y est resté pour certains comme moi ! :hehe: )

     

    Déjà, quelles sont les paramètres ? je veux dire ouverture/vitesse/iso ?

     

    As tu un flash externe ?

     

    Ta photo : il y a des couleurs :top:

    elle me semble floue ?

     

    Après, il y a le coté "artistique", ça viendra peut être après avoir réglé le coté un peu technique ? ;)

    En tout cas, si ça te plait, bé, renseigne toi, prends des cours ( il y a des photographes sympas dans ton coin !!) !

    Partager ce message


    Lien à poster
    Partager sur d’autres sites

    Hello

     

    tu est trop loin, c'est flou

     

    rapproche toi de la communauté photo sub en alsace si tu es de la bas.

    ils organisent des stages et des concours.

     

    un stage te permettrai de vite progresser.

    tu as besoin du minimum de formation.

    il y en a un en mai.

     

    http://ffessmest.fr/index.php?option=com_content&view=article&id=24&Itemid=1170

    Partager ce message


    Lien à poster
    Partager sur d’autres sites

    Beau Rendu Des Couleurs Mais Flou Et Pris De Trop Loin. Courage :)

    Partager ce message


    Lien à poster
    Partager sur d’autres sites

    @ Flo

     

    Déjà, quelles sont les paramètres ? je veux dire ouverture/vitesse/iso ? --> f/2.8 ; 1/60 ; 128iso

    As tu un flash externe ? J'ai un phare photo vidéo mais que j'ai pas utilisé sur cette photo

     

    Ta photo : il y a des couleurs :top:

    elle me semble floue ? Elle l'est

     

     

    @whodive

     

    Je me suis déjà renseigné pour les cours ,j'ai des photographes dans mon club qui vont organisé ça , peut être par la suite un stage selon disponibilité ;)

     

    @guyloup

     

    Merci à toi ;)

    Partager ce message


    Lien à poster
    Partager sur d’autres sites

    met toi plutôt sur f/8 et augmente ta vitesse pour éviter un flou

    Partager ce message


    Lien à poster
    Partager sur d’autres sites

    1/60, c'est un peu trop lent pour de la photo sans trepier, fort risque de flou de bouger, d'autant plus en soum sans flash ;)

    Un phare photo video, à cette distance, ça sert à rien sauf s'il est ultra puissant

    Tu peux normalement monter un peu en Iso, pour rattraper la vitesse (200 normalement, ça fait pas trop de bruit sur les apn modernes ;) Peut être même 400, mais je ne connais pas ton boitier )

    Partager ce message


    Lien à poster
    Partager sur d’autres sites

    étant donné la faible profondeur et la clarté de la gravière je ne vois pas l'intérêt de monter au de la de 200 iso

    mais il est tout a fait possible de le faire correctement en adaptant les autres paramètres.

     

    tiens un lien pour comprendre passer rapidement les bases: http://www.canonoutsideofauto.ca/learn/?lang=fr

     

    en bas a gauche de la page tu peux mettre en français

    en haut a droite les onglet apprentissage et essai

    plus les trois onglet en dessous

     

    bonne lecture ;)

    Partager ce message


    Lien à poster
    Partager sur d’autres sites

    Salut,

     

    En plus de ce qu'ont déjà dit mes camarades ( :+1: ), y'a quand même deux points positifs pour moi sur ta photo :

    - tu es à hauteur du sujet, ou un peu en dessous

    - il est de 3/4 face

     

    Apres y a pas de secret, faut essayer plein de réglages et lire plein de conseils. Un stage ou quelqu'un qui s'y connaît pour t'aider c'est une bonne chose aussi. Et surtout te rapprocher, toujours plus... ;)

    Partager ce message


    Lien à poster
    Partager sur d’autres sites
    étant donné la faible profondeur et la clarté de la gravière je ne vois pas l'intérêt de monter au de la de 200 iso

    mais il est tout a fait possible de le faire correctement en adaptant les autres paramètres.

     

     

    Parce qu'il n'a pas de flash

     

    à f8 au 1/125 ou plus, ça risque d'être sombre...

    Partager ce message


    Lien à poster
    Partager sur d’autres sites

    à la gravière c'est très lumineux

     

    1/60 ça ne va pas, il lui faut monter plus en vitesse

     

    il est preferable d'etre légèrement sous exposer que sur exposer, c'est mieux pour la post production (à défaut d'être bien exposer au premier coup).

    Partager ce message


    Lien à poster
    Partager sur d’autres sites

    bien , c'est ce que je dis si tu me lis plus haut avant toi...

    et F8 comme tu lui conseilles, c'est bien, mais s'il est à 1/100 ou plus sans flash, ba je vois pas comment il peut faire sans monter en iso...

    Mais bon, hein, il fait comme il veut/peut !

    Partager ce message


    Lien à poster
    Partager sur d’autres sites

    a partir du moment qu on touche un des paramètres il faut adapter les autres bien entendu

     

    j ai aussi dit qu'il devait augmenter la vitesse

     

    on dit la meme chose en effet, c'est toi qui m as mal lu

    Partager ce message


    Lien à poster
    Partager sur d’autres sites

    Ba non, je t'ai pas mal lu. Si tu mets une vitesse de 1/60 à 1/100 et que tu passes de 2.8 à 8, je vois pas comment t'as pas une image noir si t'as pas de flash et que tu montes pas en iso...

    Mais bon, comme tu veux avoir raison à tout prix... je te laisse donner t'exprimer.

     

    Salut

    Partager ce message


    Lien à poster
    Partager sur d’autres sites

    Créer un compte ou se connecter pour commenter

    Vous devez être membre afin de pouvoir déposer un commentaire

    Créer un compte

    Créez un compte sur notre communauté. C’est facile !

    Créer un nouveau compte

    Se connecter

    Vous avez déjà un compte ? Connectez-vous ici.

    Connectez-vous maintenant

    ×
    ×
    • Créer...