Aller au contenu
Plongeur.com - Le site de la plongée sous marine
L'acharné

Alarme sonore Nemo Quad ou Wide 2

    Messages recommandés

    Bonjour,

     

    Je suis rendu à la troisième plongées avec mon Nemo Quad.

    Aujourd'hui j'ai effectué deux plongées avec des remontées assistances.

     

    Durant les remontées j'ai bien vue par moment que slow s'affichait avec la vitesse par minute à côté par contre je ne l'ai jamais entendu biper alors que alarme est sur "ON".

     

    Pour ceux qui ont un quad ou un wide 2 pouvez-vous me dire à quel moment votre ordinateur bip afin que je sache si le mien a un souci. Merci.

    Pensez à me mettre quel ordinateur vous avez.

     

    Bonne soirée.

    Partager ce message


    Lien à poster
    Partager sur d’autres sites

    Je n'ai jamais réussi à entendre mon vyper air (sonnerie neurasthénique), mais j'avais avant un nemo wide, qui lui sonnait fort en cas de remontée trop rapide !

    Partager ce message


    Lien à poster
    Partager sur d’autres sites

    Merci.

    J'ai bien peur que j'ai un modèle défaillant visiblement

    Partager ce message


    Lien à poster
    Partager sur d’autres sites

    Bonsoir.

     

    -Est-ce que le mode " fast " est désactivé ??

     

    -En exercice ou dans l'action, parfois, tellement concentré à vouloir faire bien (ou autre) qu'on fait pas attention à ce qu'il y a autour de nous (bruits,individus etc etc) ...

    Certains nomme cette situation " effet tunnel ".

     

    - Est-ce que votre moniteur l'entend ??

     

    -Tout simplement un sons trop faible ??

    Sur une remontée assistée c'est " peut-être "possible de pas l'entendre...

     

    - peut-être un ordi défaillant ... ??

     

    A tester en tout cas !

     

    En espérant que vous trouverez .

     

    Bonne soirée

     

    ps: détenteur d'un némo wide 2 que je vais me faire un plaisir de revendre

    Partager ce message


    Lien à poster
    Partager sur d’autres sites

    Bonjour Gmo69,

     

    Le mode "Fast" est activé. => Si j'ai bien compris quand c'est activé l'ordinateur peut se mettre en safety suite à une plongée présentant un danger.

    J'ai demandé à mon moniteur, il n'a rien entendu non plus.

     

    Du coup, j'ai désactivé le mode "Fast" pour voir si à la prochaine plongée ça bipera ou non ?

     

    Partager ce message


    Lien à poster
    Partager sur d’autres sites

    mode fast et alarme sonore n'ont rien à voir

    les alarmes sonores sont-elle si importantes que cela ?

    Partager ce message


    Lien à poster
    Partager sur d’autres sites

    Pour moi ce n'est pas une question d'importance, la preuve je ne m'en suis aperçu que par la suite en debriefing de plongée.

    C'est surtout dans le principe où j'achète l'appareil neuf tout doit donc être fonctionnel, j'ai accepté de payer le prix complet donc je veux un ordi complet lol.

     

    Je vois également le futur, si je le vends plus tard pour x raisons, je le vendrai mieux si tout fonctionne.

    Partager ce message


    Lien à poster
    Partager sur d’autres sites
    Bonjour Gmo69,

     

    Le mode "Fast" est activé. => Si j'ai bien compris quand c'est activé l'ordinateur peut se mettre en safety suite à une plongée présentant un danger.

    J'ai demandé à mon moniteur, il n'a rien entendu non plus.

     

    Du coup, j'ai désactivé le mode "Fast" pour voir si à la prochaine plongée ça bipera ou non ?

     

     

    Bonjour, dsl, j' ai bien peur de pas pouvoir vous aider...

    Si bardass lève le doute concernant le mode " Fast et sons" en stipulant que ça n'a rien à voir ... Alors c'est le cas !

    Peut -être la pile qui est faible ?

    Que dit la notice de votre ordinateur ??

    Le mode fast, que dit a notice d'utilisation ?

     

    Perso et ça n'engage que moi , j'ai désactivé le mode fast et la sonnerie il y a belle lurette...

     

    Je connais pas le quad... et moi et les ordis ça fait deux :hehe:

    J'ai lancé quelques pistes mais apparemment c'est pas ça ... :hehe:

     

    Il y a bien une personne qui va pouvoir vous éclairer ! :)

     

    Bonne recherche

     

     

     

     

     

     

     

    Partager ce message


    Lien à poster
    Partager sur d’autres sites

    Du coup je vais attendre ma prochaine plongée qui est mercredi et je vais y prêter attention et essayer de déclencher cette alarme sans prendre de risque non plus . . .

    Partager ce message


    Lien à poster
    Partager sur d’autres sites

    Bonjour à tous,

     

    Mon alarme sonore s'est enfin déclenchée quoique je dirai j'ai enfin déclenchée l'alarme de mon ordinateur.

    En effectuant volontairement une remonté rapide entre 20m et 10 m.

    Je n'ai réussi à la déclencher qu'entre 11m et 10m environ à 31m/min en vitesse de remontée en sachant que normalement elle se déclenche dès que l'on dépasse 12m/min tout comme la mention SLOW qui elle se déclenche limite à 10m/min.

    allez comprendre.

     

    Dans le logiciel Mares Dive Organiser, j'ai une mention "Interval Sample: 5s" => je me demande si du coup l'alarme sonore se déclenche que si la remontée rapide dur au moins 5s, c'est une hypothèse mais pour moi ça me paraît long . . .

     

    Juste pour info l'alarme sonore est du type bipbip ... bipbip ... bipbip.

     

     

    Partager ce message


    Lien à poster
    Partager sur d’autres sites

    Ben tu risques juste l'accident de déco avec tes tests (que je n'hésiterais pas longtemps à qualifier de "stupides ")... mais si c'est juste pour prouver que tu es dur de la feuille ou que ta cagoule t'empêche d'entendre l'alarme, ça vaut la peine. .. continue seulement !

    Partager ce message


    Lien à poster
    Partager sur d’autres sites

    Sur le mien NW2 j'ai débranché l'alarme, de tiute façon avec ma cagoule et mes vielles oreilles je ne l'entendait pas.

    l'idéal étant effectivement qu'elle ne sonne pas. Et là c'est de la maitrise technique à apprendre.

    S'amuser à la faire sonner, c'est effectivement étonnant comme démarche.

    Partager ce message


    Lien à poster
    Partager sur d’autres sites

    J'ai fait ce test (et non des tests car la toute première fois j'ai vu que j'étais monté à 17m/min ponctuellement et que ça n'avait pas biper d'où mon questionnement simplement et du coup ce test) en tout début de plongée au bout de 3 minutes max, ensuite il était prévu une plongée à 8m maxi pour profiter de la luminosité.

    J'ai quand même cherché à diminuer les risques. . . dans tous les cas je ne remontais pas au dessus de 10m non plus.

    La démarche n'était pas de m'amuser à le faire sonner je vous rassure quand même, je voulais m'assurer qu'il ne souffrait pas d'un dysfonctionnement.

    Maintenant que j'en suis assuré, il n'est pas prévu de le refaire sonner c'est une certitude.

     

    Après, je ne comprends pas ce système d'alarme qui se déclenche super tard voir trop tard à mon goût, c'est surtout ça la question au final.

    Partager ce message


    Lien à poster
    Partager sur d’autres sites

    Créer un compte ou se connecter pour commenter

    Vous devez être membre afin de pouvoir déposer un commentaire

    Créer un compte

    Créez un compte sur notre communauté. C’est facile !

    Créer un nouveau compte

    Se connecter

    Vous avez déjà un compte ? Connectez-vous ici.

    Connectez-vous maintenant

    • Dernières Discussions

    • Discussions similaires

      • 0
        Bonjour Bizarre, je dois refaire l'appairage avant chaque plongée, il ne tient pas... Avez-vous déjà eu ce problème?   Merci de vos retours MB
      • 4
        Bonjour, j' ai ordinateur MARES QUAD (firmware 1.0) que je souhaite connecté à mon PC en bluetooth. L'ordi est bien détecté et associé au PC mais il est impossible de se connecter dessus (sur la page paramètres/appareils bluetooth et autres de windows j'ai uniquement le bouton supprimer à coté du nom de l'ordi). Par conséquent le programme dive organizer ne reconnait pas le quad.   Quelqu'un a t'il déjà rencontré ce type de problème? De mon coté, je n'arrive pas à comprendre si c'est un pr
      • 5
        Bonjour   J'ai acheté récemment un Quad Mares. Après avoir plongé pendant plus de 15 ans avec le Vyper Suunto, je dois me familiariser avec ce nouvel ordi. On a plongé avec mon binôme dimanche dernier 2 plongées successives. Habituellement j'ai plus de temps de deco que lui (il a en vyper air) mais lors de la 2ème plongée, il m'annonce 9min de palier alors que moi j'avais 1 min On est remonté, on a fait le palier (moi entre temps je n'en avais plus). On a pas mal débattu car c'est bizarre.
      • 0
        Bonjour à tous,   Plongeur depuis une bonne dizaine d'années, j'ai enfin acheté un interface Drak pour mettre à jour mon Nemo Wide première génération.   Je suis sur Mac High Sierra, avec DiversDiary 1.11 (latest).   J'arrive bien à télécharger les infos de plongée de mon Nemo Wide, en mode PC et bien connecté, mais en revanche impossible de mettre à jour le firmware, le bouton reste grisé...   Est-ce que quelqu'un a une idée sur comment résoudre ça ? Est-ce qu'il existe un autre moy
      • 8
        Bonjour,   Devant la difficulté d'aller plonger a la fosse de Meyzieu quelqu'un a t il des infos sur la reouverture de la fosse Go&SEA?   Merci  
    ×
    ×
    • Créer...