Aller au contenu
Plongeur.com - Le site de la plongée sous marine

    Messages recommandés

    • Réponses 31
    • Created
    • Dernière réponse

    Top Posters In This Topic

    Top Posters In This Topic

    Popular Posts

    Avec des recycleurs sur le dos ça fait plutôt escargot...

    Tout est dans le titre !!   Plongée hier, mer calme, un peu de clapot, mais rien de méchant et un petit courant de surface non négligeable, mais gérable.   Allez hop, on s’équipe e

    Tu fais ton passage à 1.3 a 20 mètre, tu es à combien à ce moment là ? 1/1.1 en 1 une minute(le temps d'attendre ton copain) tu es à 1.3. Tu  re pars vers le fond sans trainer, à 30 mètres tu es à 1.9

    Posted Images

    il y a 3 minutes, la philoche a dit :

    @Jeff__06 elles ont quel age tes cellules ?

     

     

    Tu soupçonnes les 3 cellules qui lâche en même temps? Parce que même si elles n'affichent pas ce qu'elles devraient, elles sont quand même vachement en phase je trouve

    Quelqu'un a déjà vécu ça? :confus:

    Modifié par iove
    Lien à poster
    Partager sur d’autres sites
    il y a 5 minutes, iove a dit :

     

    Tu soupçonnes les 3 cellules qui lâche en même temps?

    Quelqu'un a déjà vécu ça? :confus:

    Moi jamais, mais avant de lui demander de la tremper dans l'eau bénite et de me l'envoyer pour 5 ans (c'est long l'exorcisme) , on peut tout essayer. la courbe subsurface avec les ppo2 pourraient être intéressante. Erreur de calibrage possible, la montée à 1.9 à -30 ca sent la descente rapide avec une machine à 1.3 à 20 mètres. C'est ce qui c'est passé après qui m’intéresse, l'arrivé à 39, la ppo2 qui reste haute, il ferme son oxy etc ....

    @Jeff__06 tu l'entend injecter le solénoïde dans le jj ?

    Modifié par la philoche
    Lien à poster
    Partager sur d’autres sites

    Mes cellules ont été changées il n'y a pas un an et sont toujours à l'abri du soleil.

     

     

    Une fois à la préparation de la machine, généralement la veille ou 2 jours avant et Je calibre en plus avant chaque plongée généralement sur le bateau pendant ma préparation.

     

     

    Pour l'injection solénoïde, pas vraiment fait attention, en plus j'ai des oreilles pourries au niveau du son, il y a plein de fréquence que je n'entends pas.

     

    En voyant les 0.3, j'ai pense de suite à une erreur de calibrage, mais comment, ou et quand ?

    Parce que lorsque j'ai respiré sur ma boucle en surface, SP 0.7, je suis à 0.71, 0.69 et 0.70

    A 1 mn, prof 5.8, je suis à 0.75,0.73 et 0.74

    Rien de déconnant, non ?

     

    Pour Subsurface, je vais regarder, je pense que je dois trouver sur le Web, non ?

     

    A+

     

    🍻

    Lien à poster
    Partager sur d’autres sites
    il y a 36 minutes, Jeff__06 a dit :

    Une fois à la préparation de la machine, généralement la veille ou 2 jours avant et Je calibre en plus avant chaque plongée généralement sur le bateau pendant ma préparation.

    Je pense que c'est une erreur, la machine je la calibre la veille et après je n'y touche plus. Sur le bateau, ce n'est vraiment pas l'endroit.(sauf merde)

    il y a 36 minutes, Jeff__06 a dit :

    n voyant les 0.3, j'ai pense de suite à une erreur de calibrage, mais comment, ou et quand ?

    Sur le bateau, plongée de reprise tout ca. Cellules mal calibré avec un mélange qui n'est pas à 98/100% dans la boucle. Sur le HH j'utilise un kit de calibration, ça consomme très peu d'oxy, le mélange est à 99%. Comme tu fais ca abord du bateau, après avoir calibré tu ne purge jamais ta boucle, donc il est impossible de savoir si les cellules redescendent à 0.2. En calibration maison, j'évite de les laisser baigner dans l'oxy, donc ça se voit tout de suite.

     

    il y a 36 minutes, Jeff__06 a dit :

    Parce que lorsque j'ai respiré sur ma boucle en surface, SP 0.7, je suis à 0.71, 0.69 et 0.70

    A 1 mn, prof 5.8, je suis à 0.75,0.73 et 0.74

    Ton solénoïde travaille en fonction des valeurs que tu lis, c'est plutôt rassurant.  Il va t'indiquer une erreur si tu à 2 cellules à 0.7 et une 0.4. Si ta base de départ est fausse (erreur calibrage),  la réalité du mélange est faux, mais il injectera du gaz pour que tu ais une ppo2 à 0.7 affiché qui correspondra à la lecture de tes cellules.  A 5.8 mètres, tu es au dessus du set point, il n'injecte plus jusque la ppo2 de tes cellules redescende en dessous de 0.7: la il fonctionne très bien .

    Modifié par la philoche
    • Like 1
    Lien à poster
    Partager sur d’autres sites
    Le 02/06/2020 à 14:17, Jeff__06 a dit :

    Tout est dans le titre !!

     

    Plongée hier, mer calme, un peu de clapot, mais rien de méchant et un petit courant de surface non négligeable, mais gérable.

     

    Allez hop, on s’équipe et comme à mon habitude, je fais ma check-list (n'est ce pas @stef75😉) en testant le principe Oral comme @bardass et @iove l'on décrit dans un autre post. Et là, merdouille, l'injecteur du diluant est plutôt faiblote.

    A pas comprendre, j'ai tout testé la veille et tout fonctionnait parfaitement, je teste mon DS qui est branché sur le même premier étage, Nickel. J'inverse les flexibles, rien à faire celui du diluant ne donne pas normalement.

    Bon, j'inverse les tuyaux DS et injecteur, pas trop grave, je suis en étanche, donc pas trop de souci pour se stabiliser au fond.  (première connerie ?)

     

    Allez hop , on passe à l'eau, je récupère mon caisson et je teste mon nouveau truc pour le fixer sans qu'il me casse trop les pieds. les 2 doubles pompes qui me servaient pour le fixer sur mes anneaux pectorals, sont maintenant attachés à l'anneau de tractage de scooter. Et bien magique et super confortable, le caisson flotte légèrement et se cale pile poil au niveau de mon estomac, trop  content.

     

    La dessus, je fais mes verifications avant d'attaquer la descente, et hop, c'est parti. 

     

    Oreille OK

    4 m,vérification PPO2, OK

     

    6 m, vérification PPO2, OK

     

    12 m

     

    20 m

    Là  on stoppe, un des collègues ne suit pas, les oreilles coincent

    En attendant passage Sp bas, Sp haut 1,3 (deuxième connerie ?)

     

    25m

     

    30m

    HUD en rouge Hyperoxie

    Merde, c'est quoi cette connerie.

    Je regarde mon ordi, Waouf, ça grimpe salement et ça clignote ferme, les 3 cellules sont en rouges avec un affichage à 1.9.

    Merde, je ne suis pas descendu si vite que ça quand même ? (ça, c'est ce qui se passe dans ma tête)

    Je fais un rinçage diluant, ça chute (ouf, c'est OK)

    Merdouille, ça redémarre plein pot (bon la ça veut dire que trop d'oxy arrive, Je passe sur BO ? Necessaire ? Si trop d'Oxy, il suffit de couper ou diminuer la source, Ensuite, j'ai le temps avec ce que j'ai dans la boucle en O2 de refléchir)

    Fermeture bloc O2 (Ok, ça monte plus)

    Petit rinçage diluant. (Ok c'est stabilisé)

    Injection O2, voir si c'est l'injecteur qui coince (y a pas l'air)

    Reouverture bloc O2

    Put... Ca remonte

    Fermeture bloc O2 (merde qu'est ce que ça peut-être ?)

     

    39m

    Plus facile à gérer l'histoire posé au fond, qu'en pleine eau.

     

    PPO2, 1.6

    Je laisse descendre doucement en respirant normalement et en signalant le pbe à mon binôme qui  est également en recycleur. je lui montre mes cellules. Pas l'air affolé plus que ça le Jean-Paul.

     Il faut dire qu'il accumule plusieurs centaines de plongées avec sa machine et que cela fait plus de 10 ans qu'il plonge avec.

    Là je regrette de ne pas avoir pris mon ardoise pour lui expliquer le problème.

    Là  il me fait signe Ok et qu'il attend tout en me surveillant.

     

    Réfléchissons

    Ca descend toujours, là je suis à 1.3, pas grave, je continue la plongée en surveillant ma PPO2 et en ouvrant de temps en temps l'O2 pour remettre une giclette.

    Logiquement, il n'y a pas de problème. C'est parti pour la balade. Un peu  tendu quand même,  mais ça se passe pas trop mal.

     

    Au bout d'un moment (ça cogite la-dedans), je me dis que j'ai oublié un truc, le SP bas fonctionnait et était bien stabilisé, SI j'essayais ça ?

    OK, je bascule Sp Bas, 

    Ouverture bloc O2, OK

    J'attends et top, ça se stabilise !!

    Je terminerai la plongée en pilotage manuel, en injectant l'O2 pour être au plus prés de 1.3.

     

    A ce jour toujours pas compris ce qui a pu se passer

     

    Prochaine plongée la semaine prochaine sur petit fond après avoir revérifié toute la machine.

     

    A vos plumes, j'attends vos premières réflexions.

     

    J'ai merdé ou ?

    Ou est-ce que vous avez des pistes sur ce qui a pu se passer ? @Pévégalerté, @pmk, @la philoche, @Humuhumu @bardass et tous les autres !!!

     

    A+

     

    🍻

    Salut,

     

    J'imagine que si tu me mets dans la "boucle" (je viens de le voir, je ne me connecte pas souvent sur p.com ces derniers temps) c'est parce que ça t'es arrivé avec un Inspi ? Sur les photos j'ai vu un Shearwater: un JJ-CCR, un Inspi Classic ancien avec un Shearwater dessus? Si c'est un Inspi: le dessous de la tête: tu as une grille relativement fermée (ancienne version) ou une hélice ?

     

    Avec ce que j'ai compris de ta description:

    - ce n'est pas un solénoïde bloqué ouvert (je rappelle qu'il s'agit d'un clapet amont: la pression du 1er étage le maintien fermé et l’électricité permet de vaincre la pression et de l'ouvrir) sinon, avec le SP bas, le problème se serait reproduit.

    - lors de la descente la machine n'injecte pas ou très peu (augmentation naturelle de la PpO2), l'augmentation de la pression déclenche la compensation de ton volume pulmonaire via l'ADV qui envoi du diluant. Lors des premiers mètres, si cela ne se produit pas, c'est le squizz pulmonaire assuré et tu t'en serais rendu compte, pour autant la machine n'aurait pas compensée avec de l'O2, puisque une fois la PpO2 atteinte, elle arrêt d'injecter, même si le volume de la boucle ne te permet pas de respirer dessus.

    - 3 cellules, qui de façon synchrone, "explosent en plein vol": jamais vu, une seule oui, ça m'est déjà arrivé, mais 3...

     

    As-tu calibré à l'O2 avant la plongée ? Embout buccale ouvert ? Un SP après calibrage est à un peu moins de 1 bar, pas à 0,3... Expliques moi ce que tu as fait avant la plongée à ce niveau.

     

    Amicalement

     

    Bertrand

     

     

     

    Modifié par Humuhumu
    Lien à poster
    Partager sur d’autres sites
    il y a 7 minutes, Humuhumu a dit :

    Salut,

     

    J'imagine que si tu me mets dans la "boucle" (je viens de le voir, je ne me connecte pas souvent sur p.com ces derniers temps) c'est parce que ça t'es arrivé avec un Inspi ? Sur les photos j'ai vu un Shearwater: un JJ-CCR ?

     

    As-tu calibré à l'O2 avant la plongée ? Embout buccale ouvert ? Un SP après calibrage est à un peu moins de 1 bar, pas à 0,3... Expliques moi ce que tu as fait avant la plongée à ce niveau.

     

     

    Oui il a un JJ

     

    Il a calibré à la maison ET re-calibré sur le bateau.

     

    Lien à poster
    Partager sur d’autres sites
    Le ‎04‎/‎06‎/‎2020 à 19:15, Humuhumu a dit :

    Salut,

     

    Amicalement

     

    Bertrand

     

     

     

    Salut Bertrand,

     

    Non, ce n'est pas un inspi, mais au travers de tes écrits, j'ai pu voir que tu avais  une grosses expérience en recycleur, c'est pourquoi je me suis permis de te mettre dans la boucle (Du Fil, pas du recycleur :))

    En tout cas, merci de ta réponse, cela me donne d'autres pistes de réflexion.

    En tous cas à la lecture des différentes réponses, je suis quasiment sur que c'est à la calibration que cela  à du merder.

    On verra à la prochaine plongée.

     

    Merci à vous tous, je vous tiendrai informé de la suite des evenements.

     

    A+

     

    🍻

    Modifié par Jeff__06
    • Thanks 1
    Lien à poster
    Partager sur d’autres sites
    Il y a 1 heure, Jeff__06 a dit :

    Salut Bertrand,

     

    Non, ce n'est pas un inspi, mais au travers de tes écrits, j'ai pu voir que tu avais  une grosses expérience en recycleur, c'est pourquoi je me suis permis de te mettre dans la boucle (Du Fil, pas du recycleur :))

    En tout cas, merci de ta réponse, cela me donne d'autres pistes de réflexion.

    En tous cas à la lecture des différentes réponses, je suis quasiment sur que c'est à la calibration que cela  à du merder.

    On verra à la prochaine plongée.

     

    Merci à vous tous, je vous tiendrai informé de la suite des evenements.

     

    A+

     

    🍻

    Oui, je pense que à 99% c'est ta procédure de calibration qui n'a pas été bien faite (mais je ne me souviens plus comment il faut calibrer le JJ-CCR, ça fait un bout temps que j'ai lu le manuel, genre juillet 2010): recontactes ton formateur et discutes en avec lui. Mes élèves peuvent m'appeler à tout moment pour ce genre de chose et c'est même la consigne que je leur donne en plus de relire le manuel officiel qui est LE document qui fait foi.

    Lien à poster
    Partager sur d’autres sites
    il y a 43 minutes, Humuhumu a dit :

    Oui, je pense que à 99% c'est ta procédure de calibration qui n'a pas été bien faite (mais je ne me souviens plus comment il faut calibrer le JJ-CCR, ça fait un bout temps que j'ai lu le manuel, genre juillet 2010): recontactes ton formateur et discutes en avec lui. Mes élèves peuvent m'appeler à tout moment pour ce genre de chose et c'est même la consigne que je leur donne en plus de relire le manuel officiel qui est LE document qui fait foi.

    Salut Bertrand

    Pour la calibration, tu ouvres ton O2 et ta boucle et tu lances la calibration avec le Petrel, une fois terminé, tu dois afficher aux alentours de 1.00 sur tes 3 cellules et 50 mv lorsque tes cellules sont neuves.

    Tu relances une deuxième fois la calibration, généralement tu as des résultats un poil plus affinés et tu confirmes encore une fois sur l'ordi. Si ça merde, l'ordi t'en avertit par différentes messages.

    En ce qui  concerne le manuel, c'est effectivement quelques choses que je relis régulièrement.

     

    A+

     

    🍻

    Modifié par Jeff__06
    Lien à poster
    Partager sur d’autres sites

    salut Jeff et autres , difficile de faire un diagnostique au fond d'une machine qu'on ne connait pas .

    Je suis resté à coté de lui , vigilant , c'est à lui de faire ses manips pour rétablir sa PP O2 , qui s'est petit à petit stabilisée . A mon avis , il a changé de SP trop tot et il a mis du temps à diluer sa boucle , mais il faut  qu'il vérifie sa calibration . Rien de tel qu'un Inspi , avec check liste intégrée ....... Il est encore débutant ,un peu fébrile dans le bon sens

     

    Jean-Paul

    Lien à poster
    Partager sur d’autres sites
    Il y a 16 heures, LE PHARE a dit :

    salut Jeff et autres , difficile de faire un diagnostique au fond d'une machine qu'on ne connait pas .

    Je suis resté à coté de lui , vigilant , c'est à lui de faire ses manips pour rétablir sa PP O2 , qui s'est petit à petit stabilisée . A mon avis , il a changé de SP trop tot et il a mis du temps à diluer sa boucle , mais il faut  qu'il vérifie sa calibration . Rien de tel qu'un Inspi , avec check liste intégrée ....... Il est encore débutant ,un peu fébrile dans le bon sens

     

    Jean-Paul

    Pour en avoir un début de confirmation, il faut regarder comment sont décrites les séquences d'injection d'O2 du JJ-CCR. Normalement, cela ne doit pas arriver car à la descente, surtout rapide, l'apport en diluant est massif. J'ai eu des phénomènes similaires sur la précédente version de la tête de l'Inspiration. La grille qui fermait le dessous de la tête était trop fermée et accumulait l'O2, d'autant plus que le plongeur respirait calmement. Plusieurs d'entre nous avaient eu des pics O2 au fond sur des plongées Trimix, personnellement j'ai eu ça sur l'arrière du TOGO. Depuis, la grille a été remplacé par une hélice et le problème à totalement disparu. Peut-être y-a-t-il le même soucis d’homogénéisation du mélange dans la tête sur le JJ-CCR ? De toute façon, le pic était relevé par les cellules, ce qui ne veut pas dire que le plongeur le respirait...

    Lien à poster
    Partager sur d’autres sites
    Il y a 17 heures, LE PHARE a dit :

    salut Jeff et autres , difficile de faire un diagnostique au fond d'une machine qu'on ne connait pas .

    Je suis resté à coté de lui , vigilant , c'est à lui de faire ses manips pour rétablir sa PP O2 , qui s'est petit à petit stabilisée . A mon avis , il a changé de SP trop tot et il a mis du temps à diluer sa boucle , mais il faut  qu'il vérifie sa calibration . Rien de tel qu'un Inspi , avec check liste intégrée ....... Il est encore débutant ,un peu fébrile dans le bon sens

     

    Jean-Paul

    Hohoho !! 

    Rare de voir Jean-Paul sur ce forum !!!

     

    Effectivement, toujours débutant, et avec un petit coup de stress quand ça ne se déroule pas tout à fait comme prévu.

    Bon, sur ce coup, je trouve que j'ai pas trop mal géré, il y a encore une dizaine d'heures, j'aurais basculé sur Bail Out direct. Là, j'ai pris le temps de réfléchir à ce qui  pouvait se passer et comment je pouvais y remédier.

    Est-ce que ta présence y était pour quelques choses ? Je pense que oui. 👍

     

    Pour la petite histoire, Jean-Paul et moi concevons la plongée de la même manière, on peut rester 15mns ou plus sur 2m2 à regarder les petits poissons et en terme de vitesse de déplacement, on se rapproche des Nudibranches. 🤣

    Vivement la prochaine !! Je suis resté sur ma faim pour la photo.

     

    A+

     

    🍻

     

    Lien à poster
    Partager sur d’autres sites
    Il y a 3 heures, Jeff__06 a dit :

    Rare de voir Jean-Paul sur ce forum !!!

     

    3 posts en 15 ans ! On n'a pas affaire à un grand bavard effectivement :froglol:

    Lien à poster
    Partager sur d’autres sites

    Créer un compte ou se connecter pour commenter

    Vous devez être membre afin de pouvoir déposer un commentaire

    Créer un compte

    Créez un compte sur notre communauté. C’est facile !

    Créer un nouveau compte

    Se connecter

    Vous avez déjà un compte ? Connectez-vous ici.

    Connectez-vous maintenant

    • Dernières Discussions

    • Discussions similaires

      • 7
        Bonjour a tous et meilleurs vœux  j'ai beau chercher et relire les manuels , je n'arrive pas a ré -appareillé ma nouvelle sur mon ordinateur . sonde neuve échanger par scubapro . avez vous  des solutions  svp help 
      • 62
        Bonjour à tous,   J'ai parcouru des centaines de lignes pour me documenter mais une bonne partie des fils de discussions sont anciens avec des liens périmés (sur ce site et d'autres). Bref je m'y noie; je fais appel à votre expérience.   Je pense faire partie de ceux qui ont utilisé une première combinaison étanche pour se faire la main et qui cherchent ensuite un second modèle plus performant et plus adapté à leur utilisation, mais sans avoir gagné au Loto.   Mes o
      • 16
        Bonjour à tous!   Je m'appelle yakari54, je suis nouveau sur p.com mais mon papa (devinez qui c'est? ) y est depuis un bout de temps. Sans vouloir me vanter, je possède déjà une solide expérience en autodidacte: j'ai fait dernièrement une plongée de neuf mois (les spéléos et autres trimixeux vous pouvez allez vous rhabiller) et après une décompression de plusieurs heures, j'ai pris ma première boufée à l'air libre ce mardi 14 septembre à 12h. Ayant continué à me nourrir et m'hydrater duran
      • 16
        Bonjour, j'ai récupéré le vieil aladin pro de mon papa, celui avec le compartiment à pile séparé et je me demandais si quelqu'un savait si il est possible de changer la pile sois même sur ce modèle, j'ai trouvé beaucoup de tuto pour celui avec le plus grand écran dont la pile est sur la carte mais aucune pour le mien. Merci :) 
      • 1
        Pas très bon pour la qualité de l’eau dans le Grevelingen ! D’après le PZC l’écluse de chasse du Grevelingendam restera fermée jusqu’au 2022 La Rijkswaterstaat ayant retiré le permis octroyé à la société BT Projects, qui construisait ce Tidal Technology Center (TTC) Grevelingendam car le financement n'a pas pu être obtenu. Le projet était estimé à 30 millions d'euros dont 8 millions de subventions publiques. La province de Zélande étant dans le projet pour, 3,7 millions.🤢
    ×
    ×
    • Créer...