Aller au contenu
Plongeur.com - Le site de la plongée sous marine
frguibot

Lampe Sola bloquée

    Messages recommandés

    Bonjour 

    J'ai lu déjà pas mal de choses mais pour l'instant rien je marche...

    On a une sola qui n'a pas été chargée depuis sans doute un peu trop longtemps et quand on la met en charge, la led centrale reste allumée fixe rouge et rien ne se passe...

    On l'a laissée en charge tout l'après-midi,  on a essayé de débrancher rebrancher plusieurs fois, on a maintenu l'interrupteur plus de 30sec pour la sortir de veille mais elle reste bloquée... on va encore la laisser en charge cette nuit... les plots sont propres, pas de trace d'oxydation

    Qu'est-ce qu'on peut faire d'autre pour la débloquer ? 

    Merci d'avance 

    Partager ce message


    Lien à poster
    Partager sur d’autres sites

    oui mais ça lui fait ni chaud ni froid 😞

    Partager ce message


    Lien à poster
    Partager sur d’autres sites

    Bon, retour SAV... Sans doute la carte électronique qui s'est envoyée en l'air d'après le tech...

    Sont pratiques mais fragiles ces petites choses...

    Partager ce message


    Lien à poster
    Partager sur d’autres sites

    Créer un compte ou se connecter pour commenter

    Vous devez être membre afin de pouvoir déposer un commentaire

    Créer un compte

    Créez un compte sur notre communauté. C’est facile !

    Créer un nouveau compte

    Se connecter

    Vous avez déjà un compte ? Connectez-vous ici.

    Connectez-vous maintenant

    ×
    ×
    • Créer...