Jump to content
Plongeur.com - Le site de la plongée sous marine

Erreur de profondeur maxi et moyenne sur Mares Quad


Patrick7172

Recommended Posts

il y a 13 minutes, pmk a dit :

Tout comme mes problèmes Shearwater.

Mais j'ai bien compris que pour toi, tout problème rencontré par un ordinateur autre que Scubapro rend sa marque non fiable même si la prise en charge par le SAV est rapide et efficace alors que pour Scubapro, tu es plus "coulant" et autorise quelques retours en SAV. Ils te payent ? 😄

N'importe quoi
Sur 5 (6 a présent) ordis (3 Luna et 3 G2) un seul a montré des signes de faiblesse. 

Mon G2 avait juste le compas qui ne fonctionnait pas... et un bouton qui coinçait



Mais bon je trouve que tes remarques et réactions mes posts commencent a m'"agacer" sérieusement....
Donc je vais te mettre dans ma boite à plonk... cela me fera un peu de vacances

Link to comment
Share on other sites

il y a 25 minutes, caolila a dit :

Mon G2 avait juste le compas qui ne fonctionnait pas... et un bouton qui coinçait

Je n'ai jamais eu ça avec les Petrel, Perdix, Petrel2 et Petrel3 qui sont passés entre mes mains. Aucun n'est jamais retourné en SAV.

Par contre :

Mon Galileo Sol et le Luna de ma femme avaient des connexions erratiques avec leurs sondes. Mais c'est surtout leur mauvaise lisibilité en eau sombre qui me gênait.

Mon SPX42 avait les piezo très capricieux

Mon VRX perturbait la lecture des cellules du SPX42.

Link to comment
Share on other sites

il y a 38 minutes, pmk a dit :

Je n'ai jamais eu ça avec les Petrel, Perdix, Petrel2 et Petrel3 qui sont passés entre mes mains. Aucun n'est jamais retourné en SAV.

 

 

Dans les ordis que j'ai eu:

  • Mares Nemo Wide (~150 plongées) : Jamais eu de problème (et tout ceux de mon entourage idem) - fonctionne encore
  • Scubapro Galileo Sol (~400 plongées) : jamais eu de problème (et tout ceux de mon entourage idem) - fonctionne encore
  • Petrel2 (~500H de plongées) : j'ai eu un bouton piezo HS, changé par shearwater
  • Perdix (~600 plongées) : j'ai eu une carte mère HS, remplacé par Shearwater (qui m'a mis une de Perdix AI au passage:classic_ninja:)

 

Depuis pas mal d'année dans mon club: 

  • pas mal de Mares Quad (majoritaire chez les débutants chez nous), j'en ai vu qu'un seul qui est retourné en SAV sur capteur HS
  • J'ai vu 2 Aqualung i330r: ils sont tous retournés en SAV :aga:
  • On commence à avoir pas mal de Peregrine, j'en ai vu 2 retourné en SAV (capteur à chaque fois)
  • du Scubapro G2, quelques retours en SAV
  • Moins fréquent, mais jamais vu de panne/retour SAV: Mares Puck, Cressi leonardo/giotto, suunto vyper 

 

Bref, est-ce que ces retours d'expériences sont suffisant pour établir la fiabilité d'une marque? :) 

Le 0 panne, peut importe la marque, c'est utopique :) 

 

Link to comment
Share on other sites

Il y a 3 heures, Xabi a dit :

T'as une tolérance à la panne très limitée 😁

Si le problème est connu et/ou communiqué dès le début de plongée aux autres membres de la palanquée, je peux faire une exception.

Mais sachant que la plongée consistait sûrement à faire des IPD et autres joyeusetés verticales (formation N2), j'aime autant avoir un moyen fiable de contrôler ma profondeur, vitesse de remontée et ma décompression. 😇

Il y a 2 heures, iove a dit :
  • Mares Nemo Wide (~150 plongées) : Jamais eu de problème (et tout ceux de mon entourage idem) - fonctionne encore
  • Scubapro Galileo Sol (~400 plongées) : jamais eu de problème (et tout ceux de mon entourage idem) - fonctionne encore
  • Petrel2 (~500H de plongées) : j'ai eu un bouton piezo HS, changé par shearwater
  • Perdix (~600 plongées) : j'ai eu une carte mère HS, remplacé par Shearwater (qui m'a mis une de Perdix AI au passage:classic_ninja:)

@iove passe plus de temps sous l'eau que dans son lit ! 😁

Link to comment
Share on other sites

il y a 10 minutes, MomZo a dit :

 

@iove passe plus de temps sous l'eau que dans son lit ! 😁

 

Ou alors plus simplement ya des plongées qui ont été faites avec 2 ordis en même temps, et que même certaines avec 3 ordis en même temps (vu que j'équipe ma maman avec mes ordis quand je plonge avec elle :) ) :D

 

Après je pense que certains ici ont certainement bien plus de plongée avec leurs ordis que moi ;) 

 

Link to comment
Share on other sites

Il y a 16 heures, pmk a dit :

Mon Galileo Sol et le Luna de ma femme avaient des connexions erratiques avec leurs sondes

Une anecdote ?

 

J'ai un Teric avec deux sondes que j'utilise  en mode SideMount;  très pratique car implémenté nativement !

Les sondes sont des Aqualung !

Je n'ai jamais eu de problèmes ..... sauf deux fois ! Les deux fois , et je vous jure que c'est vrai, je plongeais avec @Pp_y.

Nous en avons conclus que, soit @Pp_yémettait de mauvaises ondes , soit son Shearwater parasitait le mien !

Sachant que Shearwater fait du matériel irréprochable , je penche sérieusement pour la première hypothèse :lol:

  • J'aime 1
Link to comment
Share on other sites

Il y a 1 heure, CDMC a dit :

Une anecdote ?

 

J'ai un Teric avec deux sondes que j'utilise  en mode SideMount;  très pratique car implémenté nativement !

Les sondes sont des Aqualung !

Je n'ai jamais eu de problèmes ..... sauf deux fois ! Les deux fois , et je vous jure que c'est vrai, je plongeais avec @Pp_y.

Nous en avons conclus que, soit @Pp_yémettait de mauvaises ondes , soit son Shearwater parasitait le mien !

Sachant que Shearwater fait du matériel irréprochable , je penche sérieusement pour la première hypothèse :lol:

 

ou bien, connaissant ton jeune âge mental, @Pp_y a enregistré les numéros de série de tes sondes sur son Teric pour pouvoir suivre ta consommation en douce ...  

  • Haha 4
Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Dernières Discussions

  • Similar Topics

    • 4
      Bonsoir, Je remarque ce soir que l´affichage de mon ordi mares puck pro est déficient.  Il y a une partie des chiffres/lettres qui ne s'affiche plus.  L'ordinateur a moins d'un an , jusqu'ici une trentaine de plongées et pas de souci. Il est malencontreusement tombé tout à l´heure . Est-ce une raison possible ? Un problème  de pile ? Merci à qui pourra m´aider
    • 7
      Je sais pas pour vous, mais ça commence, ici, à être un poil compliqué de planifier les plongées “hivernales”… Primo, les sites de plongées sous-glace sont pratiquement tous condamnés en raison d’un couvert trop mince et les autres sites ont des conditions archi-changeantes. Un exemple parlant: la semaine dernière, température très douce, alors on planifie une plongée en Ontario, pas très loin d’ici. Le matin, petite neige, avec près de -20°C au thermomètre… Ça pince… Arrivée sur le site, l’enfe
    • 9
      Bonjour à tous ! En prévision d'un voyage en famille sur la côte d'Azur en mai, je me renseigne sur les spots de plongée. J'ai déjà eu l'occasion de plongée Au cap des Mèdes entre autre sur Porquerolles, et quelques fois sur Port-Cros. Seulement voilà, je laisse sur le rivage ma femme et mes deux filles des demi-journées ou journées complètes tant les spots sont éloignés... Auriez-vous des idées de spots où l'on peut plonger du bord avec un centre, ou sans avoir une traversée
    • 15
      Bonjour,   Je suis rendu à la troisième plongées avec mon Nemo Quad. Aujourd'hui j'ai effectué deux plongées avec des remontées assistances.   Durant les remontées j'ai bien vue par moment que slow s'affichait avec la vitesse par minute à côté par contre je ne l'ai jamais entendu biper alors que alarme est sur "ON".   Pour ceux qui ont un quad ou un wide 2 pouvez-vous me dire à quel moment votre ordinateur bip afin que je sache si le mien a un souci. Merci. Pensez à me mettre quel o
    • 6
      Bonjour, ça fait plus de 15 ans que j'utilise un sea & sea DX 1G. Ce dernier a l'avantage de pouvoir être utilisé en mode manuel avec des réglages de vitesse et ouverture via des molettes sur le caissons.  Cet appareil commence à se faire vieux, le caisson idem, j'ai plusieurs soucis avec (usure des molettes entre autre, déclenchement aléatoires) bref il faut penser à le remplacer.   J'ai pensé au sony rx100, j'ai lu beaucoup d'article mais je ne suis pas certains de pouv
×
×
  • Create New...

Bonjour,

 

logo.png.c7536bd9e68359a8804d246d311256bd.png

 

L'ensemble des services de Plongeur.com sont gratuits et c'est grâce à la publicité que vous pouvez en profiter. Or il semble que vous utilisiez un bloqueur de publicité.

Si vous aimez le site et que vous voulez pouvoir en profiter longtemps, merci de désactiver votre bloqueur de publicités lorsque vous naviguer sur Plongeur.com.