Jump to content
Plongeur.com - Le site de la plongée sous marine

Fort goût d'huile dans le bloc après gonflage


Recommended Posts

Bonjour,

Je suis nouveau sur ce site et aussi très nouvellement propriétaire d'un compresseur thermique COLTRI MCH6 de 2011 avec (uniquement) 50H vérifiée (par compteur)  mais qui n'a pas tourné depuis 4 ans. Après l'essai de gonflage concluant d'un bloc (soupape de sécurité d'origine réglée à 220b qui fonctionne bien) pour vérifier que rien n'est bloqué et que le temps de gonflage est correct et voulant repartir sur de bonnes bases je fais une vidange huile moteur un nettoyage du réservoir d'essence et du filtre à air, mis une bougie neuve, changement de la courroie et pour la partie compresseur vidange huile avec la coltri ST755, changement du filtre à air et de la cartouche filtrante pour une neuve (CA/TM/CO) et enfin nettoyage des pales du ventilo et de l'ensemble compresseur et moteur.

Je gonfle ensuite 1 bloc 12l à 220b et je plonge.  J'en profite pour tester la qualité de l'air qui est parfaite ( pas sec, pas de goût).

Le lendemain je gonfle 2 blocs de 15l (de 50b à 220b) sur un bateau au mouillage donc ventilé mais il fait très chaud et humide. Je purge (par les 2 purges) toutes les 10mn et il sort à chaque fois un peu d'eau (normal) mais après l'eau, vient aussi un peu d'huile ! Je me demande si c'est vraiment normal...

Je continue les gonflages et l'ensemble tourne bien sans aucun bruit suspect ni vibrations démesurées mais le compresseur est très chaud.

Après les gonflages je laisse tourner à vide et à mi régime 5mn purges ouvertes pour refroidir (un peu j'espère) l'ensemble avant d'arrêter le moteur.

Le compresseur à donc tourné 2H avec une pause de 15mn entre chaque bloc pour gonfler 2 blocs de 15l et pour compléter (d'environ 80b) un bloc de 12l.

4 jours après cela je plonge avec un des deux 15l (le 1er que j'avais regonflé) et je trouve un léger goût (je pense d'huile) mais pas incommodant je finis donc la plongée normalement. Je replonge ensuite avec l'autre 15l (celui qui a été gonflé en tout dernier) et au bout 9mn de plongée à 20 mètres j'ai vraiment un goût d'huile dans la gorge très inconfortable (voir une envie de tousser) je stoppe donc la plongée et 2 jours après j'ai encore cette sensation de gêne dans la gorge !

J'ai donc vidé doucement mais entièrement les 2 blocs de 15l et l'air qui sortait avait effectivement franchement une odeur bizarre.

J'ai donc sortie la cartouche filtrante qui n'a que 2H de fonctionnement et je l'ai comparé avec une neuve me disant qu'elle est peut-être saturée en huile. Effectivement Il y avait un petit peu d'huile à sa base et j'ai l'impression que le charbon actif est complètement saturé en huile voir photo jointe (la cartouche neuve est à gauche ).

Je pense donc que (trop) d'huile est passée par là ! N'ai-je pas purgé assez régulièrement ? Est-ce normal qu'il y ait de l'huile qui sort après l'eau lors de la purge ? Le compresseur a t-il tourné trop longtemps 2H  (par temps très chaud et humide) ? Y a-t-il une segmentation qui aurait cassé pendant cette dernière utilisation ?

Pouvez-vous me dire ce que vous pensez de ce problème car je ne connait pas trop le COLTRI à part le fait qu'il tourne (beaucoup) plus vite que les BAUER...

Bref j'ai l'intention de remettre une cartouche neuve, mais si c'est pour me retrouver avec le même problème après 2H d'utilisation, j'hésite un peu !

Je vous remercie d'avance pour vos avis et conseils qui m'aideront à savoir quel est exactement le problème et ce qu'il conviendrait de faire.

 

Cartouches COLTRI.jpg

Link to comment
Share on other sites

bonjour

 

pas normal que ta cartouche filtrante soit si vite saturée

 

question bete : quelle quantité d'huile as tu mis, apres ta vidange ? (verifie bien, à froid, à plat, vis à vis de la jauge)

pour moi, tu as de l'huile qui passe (et ce n'est pas normal) ; sont ce les segments qui font remonter l'huile ou le niveau trop haut ??

@dangue  quel est ton point de vue, sur la chose ? merci

Link to comment
Share on other sites

Capturadepantalla2024-03-25134912.png.ff26086cd71cc237dcdd44066c4ee66f.pngBonjour, si tu lis l anglais, il y a pas mal de sujets sur le Coltri MCH6, sur Scubaboard,pas tres bons pour tout te dire, et en autre, si tu gonfles sur un bateau, meme a quai, ce compresseur ne supporte que 6° d inclinaison, car il n a pas de pompe a huile juste un barbotage et seulement 0,6 litre d huile dans le carter :


"IMPORTANT: The compressor must be placed on a solid surface with a tilt of no more than 5°."

manuel-MCH-6-0917-EN-FR.pdf

Edited by Inka
  • J'aime 1
Link to comment
Share on other sites

Il y a 10 heures, Rudy72 a dit :

tourné 2H avec une pause de 15mn

Je pense déjà que le temps de repos n'est pas assez long surtout si il fait tres chaud. pour le reste c'est surement l'huile qui vient du compresseur. Regarde aussi comment est la vis de clapet si il n'a pas été chnagé récemment.

Link to comment
Share on other sites

Bonjour et merci pour vos réponses qui m'aident à avancer dans la réflexion.

J'ai mis 350ml d'huile et le niveau à froid est bien au milieu de la jauge. Effectivement lors de la dernière utilisation de 2h il faisait plus de 35° mais bien ventilé car il y avait pal mal de vent et l'humidité devait bien être à plus de 80% donc pas top...

Le 1er gonflage du 12l a été effectué une semaine avant cela à terre et l'air était bon. Maintenant j'ai installé le compresseur sur un cata donc assez stable. Il est placé dehors à l'avant d'une coque, mais je ne gonfle pas au port à cause du bruit pour les voisins. J'étais au mouillage protégé par la barrière de corail mais pas abrité par un îlot. Il y avait alors un léger tangage dû au vent fort, je n'y ai pas pensé ce jour là mais effectivement je pense aujourd'hui que le compresseur n'était pas suffisamment à plat pendant toute la durée du gonflage à cause de ce tangage ce qui pourrait expliquer le passage d'une quantité trop importante d'huile vers le filtre par où je ne sais pas mais bon...

Je serai rassuré que la cause ne soit "que" celle du tangage, chaleur et humidité mais qu'en pensez-vous ?

Je ne pense pas à une casse de segmentation car il tourne toujours bien, et aucun bruit anormal.

Donc pour essayer de comprendre ce qui se passe, hier matin tôt dans un endroit très calme et très plat avec humidité moins de 80% j'ai regonflé un 15l (de 0 à 200b) en 2 fois (toujours avec la même cartouche) par contre j'ai purgé toute les 5 mn l'eau sort bien blanche mais ensuite il sort encore un peu d'huile. Est-ce normal qu'il y ait de l'huile qui sort juste après l'eau lors de la purge ? Le compresseur est toujours très chaud lors de l'utilisation mais je pense que c'est normal vu la vitesse de rotation rapide du Honda. L'air sent toujours une odeur bizarre directement à la sortie du bloc donc je l'ai à nouveau vidé doucement et entièrement.

A la vue de la photo, pouvez-vous me confirmer que cette cartouche est bien saturée en huile ?

Je pensai maintenant simplement mettre une cartouche neuve et ne rien faire d'autre mais est-ce que ce sera suffisant pour qu'il n'y ait plus d'odeur ?

Faut-il laver les blocs ou bien l'odeur aura disparue simplement en mettant une cartouche neuve ?

Faut-il aussi faire autre chose d'après vous ?

Je vous remercie encore sincèrement de prendre le temps de me lire et surtout de me répondre pour me faire partager votre expérience que je n'ai pas. Bonne journée à tous.

 

Link to comment
Share on other sites

Il y a 4 heures, Rudy72 a dit :

Bonjour et merci pour vos réponses qui m'aident à avancer dans la réflexion.

J'ai mis 350ml d'huile et le niveau à froid est bien au milieu de la jauge. Effectivement lors de la dernière utilisation de 2h il faisait plus de 35° mais bien ventilé car il y avait pal mal de vent et l'humidité devait bien être à plus de 80% donc pas top...

Le 1er gonflage du 12l a été effectué une semaine avant cela à terre et l'air était bon. Maintenant j'ai installé le compresseur sur un cata donc assez stable. Il est placé dehors à l'avant d'une coque, mais je ne gonfle pas au port à cause du bruit pour les voisins. J'étais au mouillage protégé par la barrière de corail mais pas abrité par un îlot. Il y avait alors un léger tangage dû au vent fort, je n'y ai pas pensé ce jour là mais effectivement je pense aujourd'hui que le compresseur n'était pas suffisamment à plat pendant toute la durée du gonflage à cause de ce tangage ce qui pourrait expliquer le passage d'une quantité trop importante d'huile vers le filtre par où je ne sais pas mais bon...

Je serai rassuré que la cause ne soit "que" celle du tangage, chaleur et humidité mais qu'en pensez-vous ?

Je ne pense pas à une casse de segmentation car il tourne toujours bien, et aucun bruit anormal.

Donc pour essayer de comprendre ce qui se passe, hier matin tôt dans un endroit très calme et très plat avec humidité moins de 80% j'ai regonflé un 15l (de 0 à 200b) en 2 fois (toujours avec la même cartouche) par contre j'ai purgé toute les 5 mn l'eau sort bien blanche mais ensuite il sort encore un peu d'huile. Est-ce normal qu'il y ait de l'huile qui sort juste après l'eau lors de la purge ? Le compresseur est toujours très chaud lors de l'utilisation mais je pense que c'est normal vu la vitesse de rotation rapide du Honda. L'air sent toujours une odeur bizarre directement à la sortie du bloc donc je l'ai à nouveau vidé doucement et entièrement.

A la vue de la photo, pouvez-vous me confirmer que cette cartouche est bien saturée en huile ?

Je pensai maintenant simplement mettre une cartouche neuve et ne rien faire d'autre mais est-ce que ce sera suffisant pour qu'il n'y ait plus d'odeur ?

Faut-il laver les blocs ou bien l'odeur aura disparue simplement en mettant une cartouche neuve ?

Faut-il aussi faire autre chose d'après vous ?

Je vous remercie encore sincèrement de prendre le temps de me lire et surtout de me répondre pour me faire partager votre expérience que je n'ai pas. Bonne journée à tous.

 

re,

 

 

pour ma part, je pensais plus à des segments "collés" que cassés.

Il fait chaud, chez toi (chez moi aussi, mais, j'avais un electrique et je climais la chambre pour que l'air soit plus sec et plus frais (ou moins chaud).

A ta place, je maintiendrai le rythme d'une purge toute les 4-5 minutes (coté humidité, tu es à 100%, tu es sur l'eau). Compresseur à plat.

Par contre, je faisais entre 2 et 3 passes : je gonflais une premiere fois jusqu'à 100 bars et j'arretais le compresseur ensuite (refroidir) ; je gonflais ensuite jusqu'à 230 et j'arretais pour refroidir le bloc et le compresseur, et, en final, je "topais", je completais entre la pression à froid et les 230 bars...

 

je recuperai mes effluents ; il y avait de l'eau et la vapeur d'huile.

 

Plan C : essaie de te faire preter un surfiltre et vois ce que ça donne.

surfiltre : https://www.innodive.com/fr/lyres-et-filtres/919-Filtre-personnel.html

ou https://www.leboncoin.fr/recherche?text=surfiltre plongee

un assortiment : https://www.innodive.com/fr/55-lyres-et-filtres

(tu peux chercher chez un autre revendeur, du moment que tu vois à quoi ça ressemble)

 

j'ai celui là https://www.leboncoin.fr/sport_plein_air/2401083889.htm 

et je change moi meme le charbon actif (acheté en vrac, chez Inno, par exemple)

de la lecture interessante : https://www.google.com/url?sa=t&source=web&rct=j&opi=89978449&url=http://ufp.aquila.fr/Recharge_Surfiltre_et_Filtres.pdf&ved=2ahUKEwjyvqSzjZGFAxXLUaQEHWrRAYYQFnoECA4QAQ&usg=AOvVaw3ovpZT5y7cMIe1PhFqUc1d

des contributions : https://www.ufp-plongee.com/forum/viewtopic.php?f=2&t=7190&start=30

https://www.palanquee.com/filtre-nitrox-din-din-air-nitrox-palanquee

https://www.palanquee.com/filtre-individuel-air-oms

 

je suis conscient que tu es sur le caillou... mais, je pense que sur ton ile ou chez les voisins, ça doit se trouver.. (sur le Net, fais bien attention à la connectique : ce surfiltre s'intercale entre la sortie du compresseur et le bloc de plongée)

ce surfiltre a une durée de vie qui se compte en metres cubes en Europe (comprendre que, dans les pays chauds, elle est raccourcie, d'où l'interet de reflechir pour acheter des composants pour le recharger toi meme).

 

j'y reviendrai, ou @dangue dont c'est le metier, si tu le souhaites, plus tard.

 

va claquer un bon coup d'plonge..

 

  • J'aime 1
Link to comment
Share on other sites

Bonjour

Étant importateur /distributeur d'une autre marque de compresseur, l’exercice présent est compliqué.

Il faut rester objectif...

 

A savoir que au plus une huile est chaude (donc le compresseur est chaud) au plus l'huile s’évapore/émet des vapeurs et aérosols .

Au plus la température ambiante est élevée ,  (hors zone désertique et sèche) , au plus l'air est chargé en humidité . 

Le tamis moléculaire de la cartouche filtre est principalement en charge d'adsorber la vapeur d'eau (il n'est pas du tout efficace sur la vapeur d'huile)  , ceci pour empêcher cette vapeur d'eau d'arriver jusqu'au charbon actif qui lui est là pour adsorber les vapeurs d'huile ( le CA peut adsorber toutes les vapeurs qui passent) .

Un compresseur qui chauffe beaucoup à l'origine (c'est toi qui l'a dit)  qui fonctionne par une température ambiante élevée (35°c) sur un bateau (beaucoup d'humidité dans l'air)  va générer beaucoup de vapeur d'huile et la cartouche va devoir piéger beaucoup de vapeur d'eau et de vapeur d'huile .

Une cartouche COLTRI de MCH6 a un volume en tamis moléculaire et charbon actif d'environ la moitié d'une P21 que l'on va trouver dans un compresseur ALKIN ou BAUER  .

.Le BAUER JUNIOR tourne à 2000 tr/mn  (2800 pour le COLTRI MCH6)  et 1050 tr/mn pour le ALKIN W31---

350 cc d'huile dans le COLTRI  (2800 tr/mn) , a peu prés pareil dans le BAUER (2000 tr/mn) , 550 cc dans le ALKIN  (1050 tr/mn) ...

Tu dois commencer à voir la relation entre quantité d'huile de lubrification et température ...

Au moins il y a d'huile et au plus le compresseur va étre chaud, au plus il va y avoir de production de vapeur d'huile .

Le COLTRI n'a pas de séparateur de condensat entre les étages, il n'a que le séparateur aprés le dernier étage juste avant le filtre .. Le compresseur envoie l'eau qui a été condensé dans l'étage suivant jusqu'au dernier étage.C'est beaucoup de travail pour un séparateur ...et en plus tu n'as fait qu'une purge toute les 10 mn..  Il y a de fortes chance que tu ais saturé la cartouche  en un rien de temps.

Tu as gonflé des 15 litres par 35 °c , forte humidité ---Le compresseur  a certainement un peu surchauffé ---On peut aussi lire qu'il faut arrêter ce compresseur toutes les 20 à 30 mn de gonflage , et le laisser refroidir au moins 30 mn avant remise en route ....et ceci par température ambiante normale , pas 35°c --- Tu as peut étre un peu trop tiré sur la corde ....

Il y avait un peu de vague , peut étre qu'il y a eu des remontées d'huile dans les cylindre ..

 

Ca fait beaucoup ....

Le COLTRI MCH6 a été mon premier compresseur, (ça fait longtemps) lorsqu'il faisait un peu chaud , je le vaporisais avec un jet d'eau dans le ventilo pour qu'il refroidisse ....et éviter de l’arrêter toutes les 15 mn ...

 

Dis toi bien que lorsque tu as un gout d'huile dans ton air , il est bien trop tard pour changer la cartouche filtre ...Tu respires des vapeurs d'huile depuis un moment ....Renseigne toi sur la paraffinose pulmonaire ...  il ne faut pas trop plaisanter avec la qualité de l'air que tu vas repirer en plongée .

 

Christophe te propose d'utiliser un sur filtre --Ça va augmenter le volume de filtration/le temps de contact de l'air avec les élément filtrant-- Ca va dans le bon sens  si tu changes les cartouches/TM+CA dans les temps -

--Attention, un filtre TM+CA ne fonctionne correctement qu'à partir de 140 bar  ..C'est la pression minimum nécéssaire pour que le TM et CA  adsorbe correctement les molécules ...

la plus part des sur filtres que l'on trouve ne sont pas équipé d'un soupape de maintient en pression pour que l'air ne puisse sortir qu'à partir d'un minimum de 140 bar . (tous les bons compresseurs ne laissent sortir l'air du filtre qu'à partir de minimum 140/150 bar ) ..

  • Merci 3
Link to comment
Share on other sites

Bonjour et merci à nouveau à Christophe et Dangue pour toutes ces informations très intéressantes et surtout instructives.

Effectivement je comprends bien que le Coltri est donc un petit compresseur qui n'a pas du tout les mêmes qualités d’endurance que les Bauer ou autres. Je vais donc évidement tenir compte de tous vos conseils pour la suite...

Pour vous donner un peu d'info j'ai nettoyé les blocs et changé la cartouche pour une neuve. J'ai gonflé au calme (et à plat) le matin et le soir pour éviter les fortes chaleurs, j'ai purgé toutes les 5mn et arrêté le compresseur toutes les 30mn pour attendre 30 à 45mn de refroidissement. J'ai gonflé un bloc en 3 fois. J'ai aussi fait tourné le Honda à 3/4 de son régime maxi. L'ensemble a donc beaucoup moins chauffé.

Résultat l'air des blocs est redevenu parfait.

Conclusion, le problème venait bien d'une utilisation bien trop contraignante pour ce compresseur, le léger tangage et la température élevée était bien la cause du fait que l'huile est passée par la tuyauterie et a saturé la cartouche bien plus vite que la normale...

Je suis donc confiant pour la suite et évidement je gonflerai toujours comme indiqué ci dessus.

Encore un grand merci pour votre aide et conseils précieux, je suis évidemment content que rien n'ai cassé et que tout soit redevenu normal et J'espère que ce sera pour longtemps...

  • Merci 2
Link to comment
Share on other sites

il y a 35 minutes, Rudy72 a dit :

Bonjour et merci à nouveau à Christophe et Dangue pour toutes ces informations très intéressantes et surtout instructives.

Effectivement je comprends bien que le Coltri est donc un petit compresseur qui n'a pas du tout les mêmes qualités d’endurance que les Bauer ou autres. Je vais donc évidement tenir compte de tous vos conseils pour la suite...

Pour vous donner un peu d'info j'ai nettoyé les blocs et changé la cartouche pour une neuve. J'ai gonflé au calme (et à plat) le matin et le soir pour éviter les fortes chaleurs, j'ai purgé toutes les 5mn et arrêté le compresseur toutes les 30mn pour attendre 30 à 45mn de refroidissement. J'ai gonflé un bloc en 3 fois. J'ai aussi fait tourné le Honda à 3/4 de son régime maxi. L'ensemble a donc beaucoup moins chauffé.

Résultat l'air des blocs est redevenu parfait.

Conclusion, le problème venait bien d'une utilisation bien trop contraignante pour ce compresseur, le léger tangage et la température élevée était bien la cause du fait que l'huile est passée par la tuyauterie et a saturé la cartouche bien plus vite que la normale...

Je suis donc confiant pour la suite et évidement je gonflerai toujours comme indiqué ci dessus.

Encore un grand merci pour votre aide et conseils précieux, je suis évidemment content que rien n'ai cassé et que tout soit redevenu normal et J'espère que ce sera pour longtemps...

avec plaisir !

 

 

si tu as la possibilité.....

je suis (encore un peu) sur Mayotte ; j'avais mon bateau (vendu avant le retour) et 2 blocs de 15 litres à la maison, (et les autres, en alu, pour le nitrox et l'oxy).

Si je décidais, d'une manière impromptue d'aller plonger, j'avais toujours au moins un bloc bien plein (donc, pas de gonflage à l'arrache, laisser le temps de refroidir, de faire plusieurs passes, etc..)

pense aussi au surfiltre : il peut etre un joker à utiliser quand ta cartouche sera saturée.

Dans le pdf plus haut de Marou, tu vois qu'on te parle de tamis moléculaire et de charbons actifs (pour la feutrine ça peut se trouver en magasin (ce sont des "trucs" qu'on met sous les chaises pour limiter le bruit, tu as la description sur le pdf). Pour le dosage TM et charbons, tu as la proportion page 8 du pdf ;

le tamis molléculaire est là pour pieger l'humidité de l'air, et le charbon, pour pieger les vapeurs d'huile.

tu as un peu de lecture ici : http://www.ufp-plongee.com/forum/viewtopic.php?t=20509

merci @dangue

Link to comment
Share on other sites

  • 2 weeks later...

Bonjour,

Eh oui de retour... Je pensais que le problème était solutionné, en utilisant le compresseur dans les conditions indiquées à mon dernier post mais au bout d'un total de 3h30 d'utilisation l'air a à nouveau un goût d'huile (moins fort mais quand même présent) la bande bleue de la cartouche neuve à viré au rose (comme la dernière l'a fait au bout de 2h) il y a moins d'huile présente dans la cartouche mais il y en a quand même encore un peu donc c'est mieux mais ça me parait quand même anormal de ne pas arriver à faire au moins 5h avec une cartouche neuve...

Du coup j'ai repensé à la segmentation (collée) comme Christophe l'avait soulevé au tout début, mais ce qui m'avait fait écarté cette probabilité c'est que juste après l'entretien effectué et le gonflage des 2 blocs à terre l'air n'avait pas spécialement d'odeur, et le compresseur n'a jamais fait aucun bruit de crissement ou autre. j'avais donc écarté un problème d'une segmentation collée et/ou de pistons oxydés dû à 4 années de non utilisation mais...

Comme ça évolue quand même en s'améliorant (doucement), dois-je continuer à faire tourner le compresseur à vide (avec ou sans cartouche d'ailleurs) pendant plusieurs heures (avec des arrêts pour refroidissement) pour essayer de faire évacuer le reste d'huile qui pourrait encore être présente dans les tuyaux et/ou les cylindres ? Est-ce que d'ailleurs elle va partir complètement comme ça ou pas ?

Ou alors me dire que normalement il ne devrait plus y en avoir (malgré l'historique de la mauvaise utilisation) et que si ça recommence au bout de 3h30 avec une cartouche neuve (même s'il fait encore très chaud et humide) alors ce n'est pas normal, donc devoir tout démonter tout ouvrir et tout nettoyer à l'intérieur et peut-être aussi changer les segments et/ou le 4è piston...

Bref que feriez-vous ?

C'est évidement la 1ère fois que je rencontre ce problème et n'étant pas mécanicien j'aimerais donc d'abord procéder par ordre en partant du plus simple avant de (sans trop savoir) tout démonter et essayer de changer tous les segments qui ne seraient au final peut-être pas la cause mais vous en savez bien plus que moi...

D'ailleurs d'après vous, et si c'est ce qu'il faut faire, est-ce que je peux raisonnablement (et assez facilement) me lancer dans un tel démontage et changement de segments/pistons sans l'avoir jamais fait ? Faut-il un outillage spécifique pour faire ça ? J'ai de l'outillage de base mais j'ai jamais ouvert de moteur...

Je vous remercie encore sincèrement pour votre aide et conseils avisés en la matière pour que je puisse enfin arriver a solutionner ce problème (de façon définitive !)

Merci à vous et bonne journée.

Link to comment
Share on other sites

extrait du manuel d entretien:

Captura de pantalla 2024-04-10 173029.png

autre point, qu ´un spécialiste pourra confirmer ou infirmer, le fait que le 4 étage soit tete en bas , ne doit pas etre la meilleure solution, toute l huile restante, eau, saloperie, part directement vers le filtre au démarage et dans la bouteille surement, alors que sur un BAUER, les 3 cylindres en étoile sont en position haute, et pas retournés vers le bas....

Captura de pantalla 2024-04-11 042851.png

Captura de pantalla 2024-04-11 043042.png

Edited by Inka
  • J'aime 1
Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×
×
  • Create New...

Bonjour,

 

logo.png.c7536bd9e68359a8804d246d311256bd.png

 

L'ensemble des services de Plongeur.com sont gratuits et c'est grâce à la publicité que vous pouvez en profiter. Or il semble que vous utilisiez un bloqueur de publicité.

Si vous aimez le site et que vous voulez pouvoir en profiter longtemps, merci de désactiver votre bloqueur de publicités lorsque vous naviguer sur Plongeur.com.