Jump to content
Plongeur.com - Le site de la plongée sous marine

jct1210

Membres
  • Posts

    8
  • Joined

  • Last visited

  • Country

    France
link1
link2
link3

Personal Information

  • Localisation
    Lyon
  • Profession
    Ingénieur de Recherches

La plongée

  • Professionnel de la plongée
    No

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

jct1210's Achievements

Rookie

Rookie (2/14)

  • Conversation Starter
  • First Post
  • Week One Done
  • One Month Later
  • One Year In

Recent Badges

10

Reputation

  1. Bonjour, j'ai une lampe Archon D22 qui a au moins 5 ans qui totalise plus de 200 plongées. J'en étais très content jusqu'à présent mais depuis peu elle a un comportement étrange sous l'eau: elle fonctionne très bien en surface mais dès que je dépasse 4m, elle s'éteint et impossible de la rallumer. De retour en surface, tout va bien!. De plus, après 25-30m, j'ai un mal fou à actionner l'interrupteur rotatif, comme si la pression bloquait le pas de vis. Je précise que les accus sont neufs. Avez vous déjà rencontré ce phénomène? Tous vos conseils sont les bienvenus car là, je bloque! Merci pour votre aide.
  2. Pour info, j'ai la semi-étanche OWS770 avec laquelle j'ai fait une centaine de plongées dont 60% en lac par tous les temps et je n'ai jamais été déçu par ses qualités thermiques. Pour moi, c'est un super raport qualité/prix. De plus, elle est garanti 2 ans et en cas de pb, Decathlon l'échange contre une neuve. Bonnes bulles!
  3. Parcequ'actuellement, il échantillonne toutes les 30 sec et qu'en plongées techniques (je passe le N3), il peut s'en passer des choses en 30 sec sous l'eau. En 30 sec, je peux par exemple stopper ma remontée puis la reprendre sans que cela se voit sur le profil transféré. 30 sec, c'est aussi le temps interpalier et je ne peux pas visualiser si je l'ai fait en 20 ou 50 sec. Du coup, je trouve que les profils manquent de détails et parfois même gomment les defauts.
  4. Merci Flo. La version que j'utilise est effectivement la 6.01. Il est bien indiqué dans le manuel utilisateur de l'ordi que ce paramètre peut être changé via l'interface. Cependant, après avoir parcouru le manuel de l'interface, il semblerait que l'on ne puisse le modifier que si l'on fait des simulations. J'ai envoyé un mail à Cressi mais j'ai bien peur que la réponse sera la même que celle de Beno. A suivre...
  5. J'ai effectivement l'interface PC. J'ai lu et relu le manuel (de l'archimède et de l'interface)mais impossible de trouver l'info. Pourrais tu m'indiquer où as tu trouvé l'info dans le manuel utilisateur. Merci
  6. Bonjour, est ce qqun sait si l'on peut modifier le temps d'échantillonnage sur un Archimède 2. Le réglage usine est 30 sec et je souhaiterais le ramener à 15 sec. erci pour votre aide
  7. Bonjour, j'ai vu que tu t'es lancé dans la fabrication d'une interface entre ton Aladin et un PC d'apres les indications de Marc Lancel. Je souhaite moi aussi me lancer dans l'aventure avec mon Aladin sport plus. Pourrais tu m'envoyer le shema du montage que tu as réalisé? Aussi le lien avec le soft installé sur ton PC et peut-être qqs recommendations/avertissements personels sur ce type de montage.Merci beaucoup pour ton aide. Jean-Christophe
  8. Bonjour, Après moulte recherches sur le site, j'ai trouvé un petit montage électronique pour réaliser une interface entre mon Aladin sport plus et un PC meilleur marche que la mini-mouse d'Uwatec. Ceci dit, ce topic date de 2003 (http://www.muenster.de/~matthias/aladin/indexe.htm). J'aimerais savoir s'il existe des montages plus recents qui fonctionneraient sous Win XP. Merci pour votre aide
×
×
  • Create New...